problème de clonage

GDIEN

Nouveau membre
#1
bonjour je souhaite cloner mon HDD vers un SSD samsung, problème; mon disque dur source n'est pas reconnu; avec 3 logiciels ( samsung data migration, acronis, HD clone ) avec ce dernier le disque apparaît mais en grisé je ne peux le sélectionner ( le SSD est lui bien reconnu )
ce disque système est neuf ( j'ai déjà cloné vers lui avec HD clone mon disque précédent qui montrait des signes de fatigue ) mais il fonctionne parfaitement
il comprend 4 partitions dont 3 en NTFS et une en FAT32
un grand merci pour votre opinion a ce sujet
 

GDIEN

Nouveau membre
#3
merci de la réponse
le disque source est plus grand que la cible, 1To pour 500 Go, mais il y a une partition " vide " > 600 Go
en fait je pensais que le logiciel allait afficher les partitions et me laisser choisir celles à cloner , celles ci étant plus petites que la cible
et si je supprime la partition " vide " ???
est ce là le problème ??
 

PriceTF141

Gros melon qui se croyait admmin !
#5
pas forcement job

au boulot je clone très souvent des hdd de 1to avec le système et appli sur des ssd de 250go

ca boot du premier coup après

j'utilise Aomei Backuper pro ( la version standard permet quand même de cloner)
 

magellan

Modérâleur
Staff
#6
pas forcement job

au boulot je clone très souvent des hdd de 1to avec le système et appli sur des ssd de 250go

ca boot du premier coup après

j'utilise Aomei Backuper pro ( la version standard permet quand même de cloner)
oui... et non, ça dépend aussi de l'outil et de la quantité d'usage sur l'image initiale. Tu peux effectivement passer sur des partitions plus petites à la condition évidente que la quantité de données dessus puisse tenir sur la partition cible ;)
 

job31

Admin tout frippé
Staff
#8
pas forcement job

au boulot je clone très souvent des hdd de 1to avec le système et appli sur des ssd de 250go

ca boot du premier coup après

j'utilise Aomei Backuper pro ( la version standard permet quand même de cloner)
Bon à savoir !
Cool que des progrès soient faits en ce sens.
Merci
 
#10
Oui quelque subtilité partition " active boot " qu'il faut refaire avec rebuildbcd, enfin ça s'arrange toujours.
Attention certains SSD qui supporte mal, queque modèle comme ça, pas reconnu, ou autre bizarrerie, lors de clonage ou chgt de config, mais que des solutions.
Pour ceux qui n'ont jamais fait, ils doivent transpirer.:unsure:
 

magellan

Modérâleur
Staff
#11
Oui quelque subtilité partition " active boot " qu'il faut refaire avec rebuildbcd, enfin ça s'arrange toujours.
Attention certains SSD qui supporte mal, queque modèle comme ça, pas reconnu, ou autre bizarrerie, lors de clonage ou chgt de config, mais que des solutions.
Pour ceux qui n'ont jamais fait, ils doivent transpirer.:unsure:
Disons que le coup des SSD me chagrine encore un peu. J'ai vu pas mal de soucis de reconnaissances BIOS de ces disques, alors que dans l'absolu ce même disque fonctionne parfaitement ailleurs...

De là rien de surprenant que les logiciels aient alors du mal à prendre en charge. Perso, le soft fourni par Samsung pour le clonage m'a vraiment bien aidé!
 

Membres du staff en ligne

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
862 582
Messages
8 027 243
Membres
1 573 100
Dernier membre
Khalidzekkari
Haut