probleme de baisse de tension sur le 3,3 volt (probleme de CG?)

alxsea

Nouveau membre
#1
Bonjour à tous,

J'ai un soucis avec la tension en 3,3 volt.
D'après ce que j'ai déjà lu sur le forum ça pourrait etre lié à ma carte graphique (hercules 9800XT). J'ai mis à jour le driver et Je rencontre ce probleme lorsque je lance un jeu.

Cela fait près de 10 mois que j'utilise cette configuration sans soucis.

Si vous avez une solution, ou meme une expliquation, je suis preneur.

Je vous remercie par avance pour votre précieuse aide.

Merci.

Alxsea
 

alxsea

Nouveau membre
#3
Bonjour et merci de t'intéresser à mon problème,

Pour répondre à ta question mon alim est intégrée à mon boitier antec, la puissance est de 400 ou 450 watt et le 12 volt et 5 volt sont parfait, mais le "3.3 volt" est faible et varie de plus ou moins 10%
hier apres reinstalation de l'ancien pilote pour voir si cela fonctionnait mieux, je me suis retrouvé avec un systeme instable qui plantait non stop. lorsque je désinstalle le pilote ça semble marché à peu près.

Par contre j'ai regardé un peu ce que donnait mon 3.3 volt et il me parait bas puisqu'il est en moyenne à 2.9 volt. Comment est-ce que je pourrais l'augmenter indépendamment des autres? et est-ce que j'ai intéret à le faire.

Est-ce que ça pourrait venir de ma carte graphique, faux contact...

Merci beaucoup par avance.

Alxsea
Asus P4C800 E-deluxe
P4 3Ghz
1024 Ghz DDR PC 3200
Hercules 9800XT
S-ata 160 Go
 
#5
Je vais pas créer un nouveau topic, mais j'ai un petit problème d'alim (d'après MBM5).
+3,30 : 3,07
+5,00 : 4,88
+12,00 : 11,65
-12,00 : 12,35
-5,00 : 0,43 (je le mets, mais j'ai quand même un sérieux doute sur la véracité de celui-là).

L'alim est une Antec SmartPower 400W.
 

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
862 911
Messages
8 030 418
Membres
1 573 433
Dernier membre
Lucas Sénévèl
Haut