Résolu Bug son home cinema

wiart.mathieu.59

Nouveau membre
#1
Bonjour à tous,

J'ai fait l'acquisition d'un home cinéma edenwood 5.1 mais voila j'ai un gros soucis qui me rend dingue !
J'ai tout brancher et le son fonctionne mais j'ai des coupures de son régulièrement ... tout les 10 sec parfois et parfois une fois par minute ...
Je branche mon home cinéma en optic sur La tv , et en aux sur la box d'orange . J'ai le même problème lorsque je joue à La ps4 ( brancher en hdmi sur La tv ).
Le home cinéma ne possède pas de port hdmi.
Avez vous deja rencontrez ce soucis ?

En vous remerciant pour votre aide :)

Home -> tv ( optic)
Home -> box orange ( aux)
Ps4 -> tv ( hdmi)
 

scoolup

Modérateur
Staff
#2
Meilleure réponse
Salut.

"Je branche mon home cinéma en optic sur La tv , et en aux sur la box d'orange "

Tu parles du décodeur Orange ?

Je suppose qu'il est branché à la TV en HDMI, donc pas besoin de le raccorder (en plus) au H. Cinéma.

C'est d'ailleurs peut-être pour cette raison que tu as des soucis...

Bonne continuation.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • jeanmay022
    Modo hardware OC
  • AccroPC2
    Fou du PC
  • job31
    Admin tout frippé
Membres en ligne
  • labul671
  • Melaure
  • jeanmay022
  • longaripa
  • AccroPC2
  • SergioVE
  • Tourtel2678
  • job31
  • chonos
Derniers messages publiés
Statistiques globales
Discussions
859 386
Messages
7 718 107
Membres
1 582 378
Dernier membre
Denise G.
Partager cette page
Haut