Capture vidéo sur port IEEE1394

  • Auteur de la discussion niaga22
  • Date de début

niaga22

Nouveau membre
#1
Bonjour,

Mon PC ne reconnait pas mon caméscope numérique CANON MV6i MC? il est pourtant raccordé sur un port IEEE1394. Il a pourtant marché dans le passé.
Qui peut m'aider ?
:bounce:
 

Fraye

Grand Maître
#2
:heink:

est ce qu'il fait un bruit ?
peut être que c'est ton port dv qui a un problème

les drivers de ta carte mere sont bien mis, tout est bien connectés

teste sur un autre ordi ton camescope
 

niaga22

Nouveau membre
#3
Merci de ta réponse.
Le caméscope ne fait aucun bruit et il ne se passe rien, j'ai testé sur un autre PC et rien de plus.
 

Fraye

Grand Maître
#4
ça peut venir de l'ordi
du camescope
ou du cable dv

il faut s'assurer du coté de l'ordi que
si ton dv c'est par un adaptateur ou une carte pci voir si tout est bien mis
si le faut enlever et remettre en place

et si dans le gestionnaire de périphériques il n'y a pas de conflit.

apres si on a tout bon du coté de l'ordi, on peut se dire que c'est soit le cable ou le camescope.
 

Fraye

Grand Maître
#5
il faut s'assurer que dans le gestionnaire de périphériques
que le contrôleur de bus ieee est bien présent et qu'il fonctionne correctement.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Aucun membre en ligne actuellement.
Derniers messages publiés
Statistiques globales
Discussions
869 212
Messages
8 105 805
Membres
1 579 746
Dernier membre
Veqoyt
Partager cette page
Haut