Carte mère qui se lance sur le b_bios

  • Auteur de la discussion maxou319319
  • Date de début

maxou319319

Habitué
#1
Bonjour tous le monde quelqu’un aurait une solution a mon problème je démarre tous le temps sur le backup bios au lieu de démarrer sur le bios principal j’ai essayé de faire un clear cmos rien ne change.
Sachant que ça m’empêche en rien d’utiliser mon pc je peut jouer etc... mais j’aimerais comprendre.
Merci d’avance de vos réponses.
(Ma carte mère est une aorus z390 master)
D9C0D217-8B51-4D62-8E48-335DC2122197.jpeg
 

CMs4mvs

Grand Maître
#2
Salut,

-Ton BIOS est il a jour ???

Tu dois pourvoir gère ça directement dans le bios

Ton message d erreur...
111.jpg


-Sinon test de remettre le bios par default ?

112.jpg
 
Dernière édition:

maxou319319

Habitué
#3
J’ai déjà fait la réinitialisation via le bios avec « load optimized defaults » aucun changements et bizarrement je n’ai aucun message d’erreur.
je vais essayer de la passer en sigle bios via le bouton sb voir si ça change quelque chose.
 

CMs4mvs

Grand Maître
#4
OK! Ton bios est il a jour ???
 

maxou319319

Habitué
#5
Je viens de le switcher sur la position single bios et mon pc démarre normalement avec le master bios vraiment bizarre je ne comprend pas pourquoi lorsqu’elle est sur la position dual bios le bios secondaire prend la priorité...
 

CMs4mvs

Grand Maître
#7
Oué je ne serais pas te dire
Tu as vraiment besoin du master bios ?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Aucun membre en ligne actuellement.
Derniers messages publiés
Statistiques globales
Discussions
869 234
Messages
8 106 047
Membres
1 579 765
Dernier membre
Alison Hairion
Partager cette page
Haut