Core Temp a 90° constant

  • Auteur de la discussion TiiK33
  • Date de début

TiiK33

Nouveau membre
#1
Bonjour a tous,
Alors voila, j'ai recemment reset usine mon pc, et tout marche nickel, je réinstallais les drivers et HWMonitor, et la je me rends compte que mon ventirad tourne a plein regime depuis que le pc est allumé. Je vous joins le rapport HWMonitor, le CPU usage est bas, je comprends pas pourquoi de telles temperatures. Ca me fait penser a un dysfonctionnement de la sonde de temperature : en effet, avant le reset usine, je n'avais ce type de probleme et le ventirad ne tournait a plein regime que par courtes periodes, en jeu en general. Qu'en pensez vous ?

Merci d'avance.
 

Fichiers joints

PriceTF141

Modo hardware RGB
Staff
#2
Il est bien fixe le ventirad ?

As tu a un appareil de mesure autre que la sonde pour vérifier ?
 

TiiK33

Nouveau membre
#3
Je viens d'essayer de le devisser pour checker la pate thermique, un des 4 vis tourne fou... J'ai donc tout bien revissé en attendant de trouver une solution, et la la temperature semble etre revenue a la normale ! Je vais effectuer quelques test pour voir si meme sous effort la temperature parvient a redescendre par la suite.

Il est bien fixe le ventirad ?

As tu a un appareil de mesure autre que la sonde pour vérifier ?

Non, je n'ai aucun moyen de verifier autre que la sonde, mais quand j'ai tenté de demonter, la pompe du watercooling etait bouillante...
 

TiiK33

Nouveau membre
#4
Apres le stress test, et quelques minutes de repos, j'ai ca :

Ca me fout les boules, je pense que la pâte est morte, mais aucun moyen de devisser la pompe du watercooling pour aller la changer.
 

Fichiers joints

Dernière édition:

PriceTF141

Modo hardware RGB
Staff
#5
La pompe tourne bien au moins ?
 

PriceTF141

Modo hardware RGB
Staff
#7
Tu as pas un ventirad en rab pour tester avec ça plutôt que ton WC ?
 

TiiK33

Nouveau membre
#8
Tu as pas un ventirad en rab pour tester avec ça plutôt que ton WC ?
Absolument aps, et de toute facon, meme si j'en avait un, aucun moyen de demonter le WC, l'une des vis tourne dans le vide, meme en la bloquant du mieux que j'ai pu avec un tournevis plat
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
  • allanhardwarelul
  • Quietman
  • Filament92
  • AndréSnyder
Derniers messages publiés
Statistiques globales
Discussions
865 662
Messages
8 060 149
Membres
1 576 199
Dernier membre
SMOUS33
Partager cette page
Haut