Déconnexion uniquement en jeu.

Crynos

Nouveau membre
#1
Bonjour,

Voilà plusieurs mois que je me retrouve face un un problème dont je n'est plus de solution après avoir tester pas mal de chose, comme le titre vous l'indique j'ai des déconnexion très régulier uniquement lors de session de jeux.

Pour resituer un peu le contexte : Il y a de sa beaucoup de temps j'étais en ADSL la bande passante été invivable, je ne pouvais pas faire fonctionner plus de 3 appareils sans que la connexion atteigne 200ms. Depuis Aout dernier mon foyer à été raccorder à la fibre Orange, je me disais que enfin les problèmes aller être régler et que j'allais pouvoir profiter. Cependant ce ne fut pas le cas, lors de toutes activité en dehors de mes sessions de jeu la connexion tiens plus que très bien sans le moindre problème, mais lorsque que je joue j'ai des déconnexion des serveurs toutes les 10 minutes environs.

La seul solution que j'ai pu trouver et de partager ma connexion avec le forfait 4G de mon téléphone portable.

Je vous avoue que je suis à bout et en cours de solution, j'ai tenter des mises à jours de ma carte réseaux (intégrer dans ma CM) et des reboot et hard reboot de box, mais rien n'y fait.

Ne m'y connaissant pas du tout en termes de réseaux je suis preneur de tous aides pour faire en sorte de régler ce problème !

PS : Il y a également des travaux à cotés de chez moi, je ne pense pas que cela en est à la cause, mais je te à le signaler.

Cordialement.
 

PriceTF141

Modo hardware RGB
Staff
#2
salut

go sav orange , on pourra rien faire a ce niveau malheureusement , tu payes pour un service qui ne fonctionne pas , si c'est la ligne qui déconne ce sont les seul à pouvoir faire quelques chose ...
 

Crynos

Nouveau membre
#3
Tu pense ?

J'aurais penser à un soucis de drivers ou peut être la CM qui commence à rendre l'âme ? Car ce soucis survient que en session de jeu comme je l'avais écris, et rien à signaler que sa soit pour regarder la télé, regarder des vidéos, ect...

Mais je pense que effectivement il vaudrais que je vois avec mon FAI :)
 

svoglimacci

check memory failed but no bug detected
#4

Crynos

Nouveau membre
#5
Très bien je verrais sa avec mon FAI dans la semaine !

Et je vais tester le reset réseau de mon Win10, sa ne coute rien :) !
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • AccroPC2
    Fou du PC
Membres en ligne
  • Thomas_Hawk
  • LeeLarant
  • AccroPC2
  • steelheart
  • jolafrite
  • thomade54
  • kill_and_go
  • cyclohub
Derniers messages publiés
Statistiques globales
Discussions
868 258
Messages
8 093 771
Membres
1 578 796
Dernier membre
cyclohub
Partager cette page
Haut