Disque dur M.2 non détecté par une Z390

cubizer

Nouveau membre
#1
Bonjour,

Je vous contacte pour un problème entre mon dd et ma carte mère z390 de chez MSI.

Après avoir monté le pc , au premier allumage tout c'est bien passé j'ai pu installé windows sans problème. Mais lorsque je l'ai éteint puis rallumé je suis tombé sur le bios de MSI sur lequel le disque dur n'est pas reconnu.

Pour résoudre le problème j'ai essayé un clear CMOS en retirant la pile de la CM et en mettant le boot sur le mode UEFI , je pensais avoir résolu le problème car à la suite de cette manipulation le dd était reconnu dans le bios et j'ai rallumé le pc plusieurs fois sans problème de boot.

Je l'avais laissé allumé le temps de faire autre chose et à mon retour le bouton power du pc clignotait et écran noir, je le redémarre et retour à la case départ dd non reconnu dans le bios.

Ma config :

  • Intel Core i7 9700F
  • MSI MPG Z390 GAMING PLUS
  • G.Skill Trident Z Silver / Red DDR4 2 x 8 Go 3200 MHz CAS 16
  • Crucial MX500 M.2 2280 - 250 Go
  • Corsair TX550M 550w
  • GTX 1060 6gb
En espérant avoir été clair dans mes explications.
Merci
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • PriceTF141
    Modo hardware RGB
Membres en ligne
  • Solitaire76
  • Newbie123
  • PriceTF141
  • Scubadiver
  • dartyduck
  • svoglimacci
  • messenger_msn
Derniers messages publiés
Statistiques globales
Discussions
866 873
Messages
8 073 668
Membres
1 577 443
Dernier membre
Khechaa
Partager cette page
Haut