Doute sur ma config

  • Auteur de la discussion BTIXMES
  • Date de début

BTIXMES

Nouveau membre
#1
Bonjour,

J'ai un doute sur la configuration possible de mon nouveau pc.
J'ai actuellement un i5 7400 (7ème gen) Socket 1151 et le chipset C230. Je précise que je ne souhaite pas le changer. J'ai acquis un pc déjà fait sauf que la carte mère fait un bruit très étrange.

Les composants que je garde sont :
- Le CPU
- Les RAM : HyperX Fury 2x4Go 2400Mhz (neuves)
- Carte graphique : Gigabit Nvidia GTX 760

J'ai un doute sur les cartes mères que je pourrais prendre, vous pourriez sûrement me donner un avis. Il faut savoir que j'ai un budget mini.

Je pensais à ces cartes :
- Asus Strix H270F Gaming Carte mère Intel Socket 1151
- ASRock B250 Pro4
- ASRock B250M Pro4

Concernant l'alimentation j'ai pensé à prendre une 600W est-ce que ça sera suffisant ?
Surtout que je vais changer de carte graphique lorsque j'aurais suffisamment d'argent.

Merci d'avance pour votre aide !
 

PriceTF141

Modo hardware RGB
#2
Salut
Ce bruit vient d'où exactement ?

Concernant l'alimentation c'est quoi le modèle que tu as déjà ?

Tu compte partir sur quel carte graphique plus tard ? Car ton processeur peut être limité ...
 

BTIXMES

Nouveau membre
#3
Salut
Ce bruit vient d'où exactement ?

Concernant l'alimentation c'est quoi le modèle que tu as déjà ?

Tu compte partir sur quel carte graphique plus tard ? Car ton processeur peut être limité ...
Le bruit vient de la carte graphique qui serait soit disant une ge force Gtx 950 2go.

L'alimentation que j'ai, elle est du pc m32cd-k fr109t de Asus elle est seulement de 300W.

1050 sûrement
 

PriceTF141

Modo hardware RGB
#4
Pourquoi vouloir changer la carte mère alors ??

Une 1050 c'est pas très performant donc ça consomme rien ,l'alim de 300w suffira
 

BTIXMES

Nouveau membre
#5
Pourquoi vouloir changer la carte mère alors ??

Une 1050 c'est pas très performant donc ça consomme rien ,l'alim de 300w suffira
Parce que Hwmonitor ainsi que d'autres logiciels m'affichent 122C, 113C. Et je pense pas qu'elle apprécie les jeux.

Une alimentation de 300W peut suffir pour une gigabit gtx 760 ?
 

PriceTF141

Modo hardware RGB
#6
Non ça c'est une sonde qui déconne pas de quoi s'alarmer ,au delà de 100° réel la carte aurait déjà rendu l'âme

Et oui 300w ça suffit pour une 760
 

BTIXMES

Nouveau membre
#7
Non ça c'est une sonde qui déconne pas de quoi s'alarmer ,au delà de 100° réel la carte aurait déjà rendu l'âme

Et oui 300w ça suffit pour une 760
D'accord merci beaucoup pour ton aide.

Par contre la 760 doit être connectée avec un connecteur de 6 et une autre de 8 sauf que l'alimentation de 300w ne possède pas qu'une de 6 broches et je ne sais pas comment connecter l'adaptateur de 8 broches
 

PriceTF141

Modo hardware RGB
#8
il existe des adaptateurs fait pour utiliser un 6 pin vers 8 pin
 

job31

Admin tout frippé
Staff
#9
Encore faut il que l'alim de 300W soit une vraie 300W...
 

BTIXMES

Nouveau membre
#10
L'alimentation se nomme delta, elle est de base dans le pc
 

BTIXMES

Nouveau membre
#11
Bon voilà je pense que ma carte mère rend l'âme... Lorsque j'utilisais VMWare et que je retirais une clé usb ou un disque dur l'ordinateur s'éteint comme si je lui avais demandé.. et la prise jack présent à l'avant de la tour émet un son faible du côté gauche malgré le bon réglage... Je sais plus quoi en penser
 

dedzix

Grand Maître
#12
Le jack avant à mon avis c'est l'usure du boitier, ça arrive assez souvent qu'à force de brancher débrancher le fiche jack se déglingue.

Le bruit etrange ne serait pas un coil whine ? si c'est le cas ça n'est pas grave juste dérageant :)

A ta place je changerai rapidement d'alimentation pour une alim de qualité
 

BTIXMES

Nouveau membre
#13
Le jack avant à mon avis c'est l'usure du boitier, ça arrive assez souvent qu'à force de brancher débrancher le fiche jack se déglingue.

Le bruit etrange ne serait pas un coil whine ? si c'est le cas ça n'est pas grave juste dérageant :)

A ta place je changerai rapidement d'alimentation pour une alim de qualité
D'accord merci pour ton aide.
C'est vrai qu'en faisant le test, la prise jack à l'arrière fonctionne sans aucun soucis.. enfin pour l'instant.

Le bruit est très élevé... ça me paraît bizarre.. je peux poster le son peut être ?
 

dedzix

Grand Maître
#14
oui ça peut aider :)

Du bruit genre ventilation ou plutot grésillement électrique ?
 

BTIXMES

Nouveau membre
#15
J'en ai aucune idée... je posterais le son ce midi.
La carte graphique fait du bruit seulement en jeux mais depuis quelque temps elle a un revêtement gris qui part mais en frottant fort...

Et maintenant j'ai l'impression que le carte mère commence aussi à faire du bruit sauf que j'ai un doute si ce n'est pas l'alimentation.
Puis forcément tout ça accompagné de ralentissement....
 

dedzix

Grand Maître
#16
Une carte mère ne fait pas de bruit normalement à moins qu'il y ait des interférences électriques.

un revêtment tu dis ? tu serais pas en train de cramer ta config par hasard ? :O

CHANGE VITE D'ALIM à mon avis elle conduit le courant au travers du boitier et créé des interférences partout.
 

BTIXMES

Nouveau membre
#17
Une carte mère ne fait pas de bruit normalement à moins qu'il y ait des interférences électriques.

un revêtment tu dis ? tu serais pas en train de cramer ta config par hasard ? :O

CHANGE VITE D'ALIM à mon avis elle conduit le courant au travers du boitier et créé des interférences partout.
Alors le bruit pourrait peut être venir du ventirad qui est celui de base... ?

Oui, mais le revêtement est présent à certains endroits, je posterais une photo. Mais c'est vrai qu'elle chauffait dès le démarrage mais bon vu que la température qui n'excède pas les 49°C.

Bon d'accord, je n'allume plus mon ordi avant d'avoir l'alimentation. Etrange parce qu'il s'agit d'un pc préfabriqué, le m32cd-k-fr109t Asus.
 

dedzix

Grand Maître
#18
si il est préfabriqué raison de plus pour douter de l'alim :)

aie ventirad Intel d'origine => c'est vraiment de la bonne bouse ! si ton budget le permet n'hésite pas à allonger une 30aine d'euros pour prendre un PureRock ou un Hyper 212
 

BTIXMES

Nouveau membre
#19
si il est préfabriqué raison de plus pour douter de l'alim :)

aie ventirad Intel d'origine => c'est vraiment de la bonne bouse ! si ton budget le permet n'hésite pas à allonger une 30aine d'euros pour prendre un PureRock ou un Hyper 212
Je vais changer d'alimentation et de ventirad et je vous tiens au courant.

Par contre pour l'alimentation j'hésite entre la corsair builder series vs550 80plus v2 et la thermaltake smart rgb 600W ?
Pour la puissance, j'hésite aussi parce que si ma carte mère lâche je prendrais forcément une des trois que j'ai précisé au début
 

dedzix

Grand Maître
#20
La thermaltake est pas mal, La Corsair VS bien qu’amélioré a mauvaise réputation préfère les TX comme celle-la Corsair TX550M.

Sinon tu as Seasonic, marque de référence dans les alims
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • faxoweg
  • Misterybean
  • Toi-même
  • mirinda2
Statistiques globales
Discussions
864 239
Messages
8 045 987
Membres
1 574 742
Dernier membre
faxoweg
Partager cette page
Haut