Ecran noir sur config i5 10400

  • Auteur de la discussion mrvauganbis
  • Date de début

mrvauganbis

Nouveau membre
Bonjour, je me tourne vers vous car je ne comprend pas.
ma config :

i5 10400f
2x8g 3000mhz
2x8g 3600mhz
Asus z490p
RTX3070 TUF OC

Mon problème est le suivant, quand je lance un jeu au bout d'un temps certain j'obtiens un écran noir et la ventilation se met au maximum je n'obtiens aucune réponse au clavier et suis obligé d'effectuer un hard reset.
j'ai essayer de modifier les fréquence du Cpu et de la ram l'erreur arrive toujours mais plus ou moins tard.
si quelqu'un a une idée ca m'aiderai merci.
 

hein

Grand maître du Hein?!
2x8g 3000mhz
2x8g 3600mhz
mélange de ram: mauvaise idée...
Revend tes barettes et achete 2X16 ddr en 3000 et verifie la compatibilité vers le fabricant de ta cm...
D'ailleurs:

🦇On vous aide? Aidez nous! Votre config? Marque+modèle de: votre alim, cpu, rad du cpu, ram, sdd, hdd, carte graphique, carte-mère, boitier, ventilations. Un portable! Marque/modèle précis. Exemple:Western caviar 1TB 64Mb,Gskill ddr4 4GB F4-2400C15S-4GNT,Sandisk ssd plus TLC 240GB,Deepcool Matrexx 70, ryzen 7 3700x, corsair TX550, GTX 970,msi B350M PRO-VD PLUS,Artic Liquid Freezer II 280,5x artic p14 pwm pst,Thermaltake Commander-FP pwm hub 🦇
Soit précis dans ta config...
En espérant qu'il s'agit bien de la prime z490-p:
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 185
Messages
6 719 193
Membres
1 586 500
Dernier membre
Cedric7777
Partager cette page
Haut