Résolu ETHERNET CONNECTION LIMITEE

  • Auteur de la discussion GAZITO
  • Date de début

GAZITO

Habitué
#21
Il y a 2 minutes il a mis connecté et il vient de repasser en limité...
J'ai la fibre pourtant, je pensais avoir suffisament de débit
 

svoglimacci

check memory failed but no bug detected
#22
Oui le realtek et tout ce sur quoi il y a écrit ethernet. Dans la fenêtre de confirmation il peut y avoir une case à cocher pour le driver.
Il y a 2 minutes il a mis connecté et il vient de repasser en limité...
J'ai la fibre pourtant, je pensais avoir suffisament de débit
Si tu passes en limité via les cpl et pas lors de la connexion directe que tu as tentée, ta liaison fibre n'a rien à voir la dedans.
 

GAZITO

Habitué
#23
sous carte réseau, je n'ai que realtek sinon que des wan.
Clique droit: soit MAj du pilote, désactiver, désinstaller, rechercher les modifs, propriétés.
Je désinstalle ?
 

svoglimacci

check memory failed but no bug detected
#24
Oui :)
 

GAZITO

Habitué
#26
j'ai fait action / rechercher
 

svoglimacci

check memory failed but no bug detected
#27
Dans le gestionnaire de périphériques (via <win>+x) peux-tu supprimer la carte réseau Ethernet ( click droit, désinstaller l'appareil, y compris le pilote) puis toujours dans le gestionnaire de périphériques, action / rechercher les modifications sur le materiel (il retrouvera ainsi la carte réseau). Naturellement, tu redémarres :
- extinction réellement totale (ce que ne fait pas win 10 par défaut) en enfonçant la touche Maj ou shit ou la grosse fleche haut selon ton clavier avant de cliquer sur "Arrêter"
- rallumage
On verra déjà ce que cela donne
;)
 

svoglimacci

check memory failed but no bug detected
#28
j'ai fait action / rechercher
Il a du retrouver le périphérique et repartir en mode "tout neuf". Mais vu que tu as connecté ton pc par ailleurs directement sur la box et que ça a fonctionné, cette manoeuvre s'avère peu utile.
Dis si cela dysfonctionne toujours (après le redémarrage complet que je t'ai indiqué)
 

GAZITO

Habitué
#29
pour l'instant je suis connecté mais il rame énormément sur internet.
Et la il repasse en limité
 

GAZITO

Habitué
#30
autant j'ai du débit en sortant de la box 300 mb, mais là plus rien par le cpl.
Un problème avec ma freebox ?
 

svoglimacci

check memory failed but no bug detected
#31
Vu que le direct câble ethernet fonctionne et pas le cpl, et si tu penses que le cpl n'est pas en cause, le pb peut effectivement venir du port où est branché le cpl (ta box ? Ton routeur ?). Tu peux brancher le cpl sur le port où était branché ton pc lors du test ?

Fais avant ce qu'a demandé @_Othy_ : "tape CMD dans la barre de recherche et lance le en administrateur, dans la fenetre, tape: netsh int ipv4 reset, redemarre le pc et rallume la box "
(j'ajouterai "rallume le routeur")
 

GAZITO

Habitué
#32
Comment on passe en administrateur ? La j'ai c:\USERS\sacha ?
 

GAZITO

Habitué
#33
c'est bon j'ai trouvé
 

GAZITO

Habitué
#34
ça a l'air de fonctionner :):bounce:
Trop cool bravo à vous. Et merci des conseils
C'était quoi en fait ? un problème IP ?
 

svoglimacci

check memory failed but no bug detected
#35
Un octet des infos internes des réglages de la carte réseau qui s'est mis en vrac ?
Tu devrais mettre le post de conseils de @_Othy_ en meilleure réponse ;)
 

GAZITO

Habitué
#36
Oui pas de souci. Merci
 

GAZITO

Habitué
#37
J'ai réinstallé le pc dans la salle de jeux... le problème est revenu:cry:
 

GAZITO

Habitué
#38
J'ai fait ipconfig et j'ai une adresse Ip 169.254.152.219....
 

GAZITO

Habitué
#40
J'ai rebranché et cela fonctionne depuis 5 minutes...
Si le col était mort, cela ne fonctionnerait pas du tout ?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • scoolup
    Modérateur
  • job31
    Admin tout frippé
Membres en ligne
  • scoolup
  • svoglimacci
  • Kibest
  • mitch074
  • Fedrinka
  • job31
  • LeeLarant
  • Thomaslb13
Derniers messages publiés
Statistiques globales
Discussions
868 188
Messages
8 092 852
Membres
1 578 742
Dernier membre
Fedrinka
Partager cette page
Haut