Résolu Ethernet n'a pas de configuration IP valide

Nathan_13

Nouveau membre
#1
Bonjour,
j'ai actuellement un problème de connexion via mon cpl ...

Il y a quelque mois avec mon ordinateur portable il fonctionnait très bien mais entre temps ma mère a racheté une nouvelle box (on est passé de la neufbox a la bbox ...) et jusque là tout allais bien mais pour la télé (parce que on se sert de la box pour la tele) on a été forcé de brancher un autre kit cpl ... depuis quand mon kit cpl est branché mon ordi ne veut pas se connecter ...donc pendant un moment je me suis contenté du wifi de mon ordinateur portable le problème c'est que je vient de donner mon ordinateur portable à ma mère car je vient de passer à une tour (sans carte wifi) et j'ai donc besoin que mon kit cpl soit fonctionnel ... et quand je demande à Windows la résolution du problème ça me met : Ethernet n'a pas de configuration IP valide

Ceci est très urgent car j'ai besoin de mon ordinateur pour les études ... et vut le prix que j'ai mit dedans (car je vais aussi m'en servir pour jouer) j'aimerai qu'il soit fonctionnel ...

J'espère avoir de l'aide très rapidement ! Et vous remercie d'avance !
 

scoolup

Modérateur
Staff
#2
Salut.

Si j'ai bien compris, le réseau est maintenant composé de 2 kits de CPL différents ?

Si oui, pas étonnant que ça ne fonctionne pas !

Si tu veux utiliser 4 CPL, il faut qu'ils soient "appareillés" entre eux (donc en principe être strictement identiques) !

A te lire pour plus de précisions ! :)
 

Nathan_13

Nouveau membre
#3
Oui c'est ça ... deux kit différents ... Ah bon ?

Donc il faudrais que je commande 1 nouveau cpl du même modèle que le kit pour la télé ? (Plus récents et de meilleure qualité ..que le précédent utilisé pour mon ordi)
 

Nathan_13

Nouveau membre
#4
D'ailleurs même marque j'imagine mais forcément même modèle ?
 

Nathan_13

Nouveau membre
#5
Et vut que c'est ma mère qui a acheté les cpl pour la télé je n'ai aucune connaissance du modèle ... C'est le commerçant Bouygues qui lui a donné ... sachant que c'est la marque Devolo vous pensez que j'en aurai pour combien ?
 

scoolup

Modérateur
Staff
#6


Oui !

Quitte à acheter d'occas' si nécessaire.

Il suffira ensuite d'appareiller les 2 nouveaux avec l'un des 2 "anciens" et tout fonctionnera à nouveau !

Edit

Toutefois, si tu n'as besoin que d'un seul CPL, regarde sur l'un de ceux fournis par Bouygues: le type est souvent indiqué.

Les prix varient beaucoup en fonction des modèles, mais en acheter un seul coutera moins cher !
 

scoolup

Modérateur
Staff
#7
Edit

Toutefois, si tu n'as besoin que d'un seul CPL, regarde sur l'un de ceux fournis par Bouygues: le type est souvent indiqué.

Les prix varient beaucoup en fonction des modèles, mais en acheter un seul coutera moins cher !
 

soundsystem

Expert
#8
Salut,

Alors personnellement je n'utilise pas les mêmes CPL et tout fonctionne très bien, il suffit en effet de seulement les appairer et j'ai jamais eu de soucis de mon côté, bien entendu il faut que les modules possèdent cette fonctionnalité (ce qui n'etait pas le cas pour des CPL Orange que j'avais à l'époque mais bien présent sur tous les CPL que j'ai eu de marques). Je ne sais pas si c'est commun pour tous mais à mon avis la majeur partie doit être compatible entre eux, qu'on me corrige si je me trompe, en tout cas je n'ai pas rencontré de situation ou deux CPL différents refusaient de s'appairer.

Aussi alors si j'ai bien compris tu as branché deux kits ? C'est à dire 2 cpl sur ta box, 1 sur ta télé et un sur ton pc ? Si c'est le cas, il ne faut en brancher seulement qu'un seul au niveau de ta box, en effet deux kits sur une box peuvent entrer en conflit ce qui m’était déjà arrivé.

En espérant avoir un peu aidé et ne pas avoir trop dit de conneries !
 

Nathan_13

Nouveau membre
#9
Je vais d'abord essayer comme soundsystem m'a dit d'essayer puis si ça ne fonctionne pas j'irai regardé les cpl que Bouygue nous ont conseillé pour acheter un nouveau cpl ;) sur ceux je vous remercie et vous promet de vous recontacter par la suite ! Bonne journée
 

soundsystem

Expert
#10


Dans tous les cas si tu as deux CPL branchés sur ta box il faut en retirer un. Pour ce qui est des CPL opérateur je te déconseille, ils sont souvent plus cher, et pour ma part les Orange sont les seuls qui m'aient laché. Alors que des CPL a 20 euros fonctionnent toujours sans aucun soucis, ni problème de compatibilité.

 

Nathan_13

Nouveau membre
#11
Meilleure réponse
Je tient a préciser que la technique de soundsystem n'a pas fonctionné dans mon cas ... et je vais voir pour m'acheter un cpl mais c'est moins urgent car j'ai trouvé une solution : j'echange l'Internet entre mon fixe et mon ordi portable par cable Ethernet ...
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Nicolas3366
  • SergioVE
  • longaripa
Derniers messages publiés
Statistiques globales
Discussions
845 398
Messages
7 570 155
Membres
1 582 985
Dernier membre
Esthacki1229
Partager cette page
Haut