gtx 1070 a 8 fps sur heaven benchmark

#1
Bonjour tout le monde,

Comme marquer dans le titre j'ai un problème avec ma CG elle affiche un 8 fps au benchmark alors que je devrait marcher bien plus je ne comprend pas pourquoi, detail config :

- Processeur : i5 7600K
- Ram : 4GB (DDR4)
- Carte graphique : GTX 1070 SC GAMING ACX 3.0 (BLACK EDITION)
- Carte mère : PRIME Z270-A
- SSD : VECTOR OCZ VTR180 / 500GB
- Ventilation processeur : Intel d'origine
- Alimentation : EVGA 850 QG

Je vous est mis deux photo une quand je suis sur google et une quand je joue a Fortnite en full élevé,

Annotation 2019-02-06 225741.jpg
Annotation 2019-02-06 232148.jpg

Merci d'avance :)
 

Fichiers joints

#3
Ouais fin plus 75 80° quand meme

Ouais je te mais sa en dessous (pour la photo du pc) et j'ai changer de ventilo entre temps aussi (Be quiet pure rock slim) donc je te mais les nouvelles valeurs de température en dessous.

J'ai quand même tater un new bench mais toujours pareil je suis a 8 ou 12 13 grand max je comprend toujours pas ..

Ps : Les trois ventilo de devant sont pas allumer mais la box et ouverte coté vitre en entier donc je les allume pas.
51388206_2253993247984831_1830742724886659072_n.jpg Annotation 2019-02-07 204642.jpg Annotation 2019-02-07 205256.jpg
 

Fichiers joints

#5
Salut,

Referme ton boitier et remet en route tes ventilos sur la façade avant… Il faut créer un flux d'air dans ton boitier pour bien refroidir les composants !!
Ce n'est pas en laissant un panneau d'ouvert que ça sera mieux refroidit...

Concernant ton souci de fps, comment est le plan d'alim dans Windows ? Sur perfs élevées ?
 
#7
Salut tout le monde désolé j'étais un peut pris.

@steelheart
Annotation 2019-02-08 145749.jpg
@jeanmay022
Bah je tourne plus ou moins au même température boitier ouvert et boitier fermer et étant donner que j'ai un ventilo qui pète les c***** car il fait du bruit je suis boitier ouvert, comment je peut voir sa (pour l'alim ?)

@philou21850
Le refroidissement est limite ? je rappelle a tout le monde que les première stats son a froid quand je suis uniquement sur google et les deuxième quand je suis en full épique sur un jeux avec du multitâche qui bouffe pas mal sur le cpu a chaud la température normal pour un I5 7600k c'est autour des 60 degrés que je n'est même pas atteint, Voici les même réglage avec les voltages que a chaud.

Annotation 2019-02-08 152345.jpg Annotation 2019-02-08 152430.jpg
 

magellan

Modérâleur
Staff
#8
Dans l'ordre
1° Ram insuffisante: 4Go, c'est un goulet d'étranglement
2° Refroidissement problématique ->Throttle dégueulasse en fonctionnement (d'où les 90° qui sont le plafond maxi avant throttle automatique côté CM). Cela sous-entend un montage déconnant ou un ventirad mal dimensionné
3° GPU Ok apparemment, pas de souci côté températures en visuel

Donc test OCCT de vingt minuteS... m'est avis que ça va throttle trèèès rapidement (vu les premières impressions d'écran, j'en ai la conviction)

NOTA: La montée en température peut être très rapide et la descente tout autant. Et oui, 90° ce n'est PAS normal.

Pour te donner une idée
80°C Hot (100% Load)
75°C Warm
70°C Warm (Heavy Load)
60°C Norm
50°C Norm (Medium Load)
40°C Norm
30°C Cool (Idle)
25°C Cool
 
#10
Ok pour le refroidissement, il à l'air de tenir.Mais me parais très juste aussi, enfin on verra avec OCCT en power supply de 30minutes.
Pour les voltages 12V, 5V, et cetera, développe la CM STP?
Voir développe tout, comme cela ont aura tout.;)
+1 pour 4 Go c'est + que juste, sauf si tu es en 32 Bits " on ne sait pas ".
 
Dernière édition:
#13
Dans CPUID HWmonitor clique sur le + de Asustek computor, ce qui développera les valeurs " donc développe tout les + ".
Pour OCCT sur les onglets CPU linpack limite la mémoires au mini et mets auto 30 minutes et fait le test en power supply affine les réglages au besoin des autres onglets.

Pour ton ventirad CPU, le slim est de 120W maxi, ce qui est juste pour un CPU K.
Un ventirad de 150W serait de rigueur.

Et fornite reste en moyen pour commencer à 60 IPS
Vertical non.
Dans l'attente du retour.;)
 
#14
occt fonctionne sans problème avec 4 giga... Ma config le fait bien. Aussi bien avec un ryzen 1600 qu'avec un I5 4670k. J'ai les deux.
1) choisis l'onglet cpu:linkpack
2) test type: automatic
3) duration 30 min
4) memory : 95 ou 90 %
5) coche 64 bits si windows 64
6) coche avx capable linpack
7) coche use all logical cores
and GO ON! (y) Annotation 2019-02-08 183318.png
Certains préfèreront que tu te tape l'onglet powersupply
Annotation 2019-02-08 184057.png
Dans tous les cas, ouvre aussi un hwmonitor lors de la durée du test et envois nous les graph d'occt et les screens de hwmonitor. Tous cela avant d'acheter la mémoire en plus au cas ou on décèle un autre problème.
Bat
PS: n'achete pas mais plutôt la même barrette de 4 giga que tu as (exactement la même sauf si tu trouves moins chère en 2*4 giga et fréquence plus élevée). Cela te permet d'activer le dual channel sur la memory. Si tu as une barette de 8 et de 4, tu as le dual channel dans le C...s. En passant, tu sais nous préciser les références exactes de ta mémoire car ne veut pas dire grand chose. Un exemple: GSKILL DDR4 4GB F4-2400C15S-4GNT . Tu devrais trouver cela soit sur ta facture soit sur l'étiquette de la barette en question ou encore sur cpu-z. ;). Encore une tartine de tartine de tartine de ma part... Déso :merci:
 
Dernière édition:

magellan

Modérâleur
Staff
#15
Je n'avais pas vu que la température avait été résolue. Mes confuses.

De là si OCCT crashe, il est possible que ce soit l'alimentation ou un bug (ça arrive). Il y a d'autres logiciels (dont les noms m'échappent, il est tard toussa...) qui font "la même chose" pour tester la stabilité. MSI en a un il me semble.
 
#16
Salut tout le monde,

j'ai eu un problème de souris du coup je peut plus rien faire pour l'instant je vais en acheter une demain fin aujourd'hui il est 4h lol, j'avais fait un test occt a 20% pendant 30minute sa a pas planter et j'ai eu le temps de faire a 90% mais j'ai lancer 2/3 minute et j'ai arrêter parce que j'avais pas cocher toute les case et la j'ai eu un probleme de souris donc je vous fait sa tout a l'heure quand je me leve

Et ma barette de ram c'est une :
Ballistix Sport LT BLS4G4D240FSB 4Go (DDR4, 2400 MT/s, PC4-19200, SR x8, DIMM, 288-Pin)


Je vais suivre ton conseille pour la ram je vais prendre 2x4 mais sa me fait chier après y me resteras que un slot .. non mais de toute manière je comptait m'acheté la ram pour jouer au jeux comme apex, bo4, mww2, RDR 2 ext.. Mdrr 4gb de ram c'est pour les pauvres sans vouloir te vexer @hein tu peut jouer a aucun jeux sa rend fou fada
 
Dernière édition:
#17
EVGA 850 QG est faite par FSP, mais on ne sait jamais, donc les tensions 12, 5,Volt etcetra dans CPUID HWmonitor " développe tous les + STP!!

Salut tout le monde,

j'ai eu un problème de souris du coup je peut plus rien faire pour l'instant je vais en acheter une demain fin aujourd'hui il est 4h lol, j'avais fait un test occt a 20% pendant 30minute sa a pas planter et j'ai eu le temps de faire a 90% mais j'ai lancer 2/3 minute et j'ai arrêter parce que j'avais pas cocher toute les case et la j'ai eu un probleme de souris donc je vous fait sa tout a l'heure quand je me leve

Et ma barette de ram c'est une :
Ballistix Sport LT BLS4G4D240FSB 4Go (DDR4, 2400 MT/s, PC4-19200, SR x8, DIMM, 288-Pin)


Je vais suivre ton conseille pour la ram je vais prendre 2x4 mais sa me fait chier après y me resteras que un slot .. non mais de toute manière je comptait m'acheté la ram pour jouer au jeux comme apex, bo4, mww2, RDR 2 ext.. Mdrr 4gb de ram c'est pour les pauvres sans vouloir te vexer @hein tu peut jouer a aucun jeux sa rend fou fada
Si tu as les moyen 2*8Go=16Go.
Ensuite, je réitère nos demande développe la cm dans CPUID HWMONITOR pour y voir les tensions SVP " EVGA 850 QG " en plus des test OCCT " si bug pas ".
Vue que la surchauffe CPU est "résolue" à tu toujours les même problèmes.?
A+
 
Dernière édition:
#18
je vais prendre 2x4 mais sa me fait chier après y me resteras que un slot
Mais non tu retire la 1ere pour autoriser le dual channel, tu dois fonctionner par pair.
Comme le dit
Si tu as les moyen 2*8Go=16Go.
tu retire la 4 giga et tu prend soit
https://www.alternate.fr/G-Skill/Aegis-DDR4-module-de-mémoire-16-Go-2666-MHz/html/product/1438770?
ou https://www.alternate.fr/G-Skill/16-Go-DDR4-3000-Kit-Mémoire/html/product/1283393?
Effectue le test que demande philou21850 de toute façon avant.

PS:
Mdrr 4gb de ram c'est pour les pauvres sans vouloir te vexer @hein tu peut jouer a aucun jeux sa rend fou fada
non mais je joue moi, je joue moi mais moins souvent et à des vieux jeux... comme moi. Non mais Fada de jeune. Sérieux, les 4 giga, la gtx970 et mon petit core i5 k ne m'empechent pas de jouer. Et tu ne me vexe pas :poop: suis une merde.
 
#20
Salut tout le monde !!

C'est bon j'ai fait un OCCT image juste en dessous, c'est bon @philou21850 j'ai dépliez la CM :')

@hein J'ai pas assez de sous pour pendre du 2x8gb surtout que les tienne c'est du 1330mhz et 1500mhz moi j'ai du 2400mhz la ram elle se couple avec la ram la plus faible donc 1500 ou 1300 donc deja c'est mort, en partant du principe que je ne la leve pas, je vais pas lever une 4gb trop pauvre pour sa ahaha, et de toute facon j'ai commander une barrette de ram elle arrive demain c'est la même que celle que j'ai, celle que je vous est mis un peut plus haut en 4gb, je referait un bench demain avec la ram posé, et si sa marche pas OCCT, hw et on verra :)

@jeanmay022 J'ai mis en élevé j'ai refait un heaven bench toujours la même 8 fps au début et je continue avec du 12, je pris pour que se soit en rapport avec la ram

Ps : J'ai fait OCCT avec la perf élevé dans option d'alimentation, je préfère précisé

Ps Bis : Maj 21.29 je vient de faire un power suppli j'ai tenu 59 seconde et sa a planter j'ai tester trois fois et trois fois la meme, et sa me dit areté annuler par l'utilisateur, je vous mais l'image en gros en dessous : Annotation 2019-02-10 212834.jpg
 

Fichiers joints

Dernière édition:

Staff en ligne

  • drul
    Modérateur obscur du hardware

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
863 277
Messages
8 034 353
Membres
1 573 812
Dernier membre
momoncr
Haut