Je ne trouve qu'un seul de mes disque dur dans mon BIOS

Raikaaa

Habitué
#1
Bonjour a tous, depuis un petit moment j'ai mon SSD 1 tera qui est vu comme un appareil mobile depuis que j'ai changé de CM, j'ai voulu changer et j'ai suivi un tuto qui expliquait de rajouter une règle dans reg.exe,sa n'a rien changé et mtn quand je redémarre mon pc et mtn mon pc ne boot plus sur mon SSD 500 go qui a windows, je dois le faire manuellement a chaque fois

donc j'ai voulu aller dans le BIOS pour modifier l'ordre de boot et je ne trouve QUE mon SSD 1 tera et aucun des 2 autres voici une image de mon bios et de ce que cela affiche
merci d'avance.R
 

CMs4mvs

Grand Maître
#2
Salut,

Moi je vois bien tes 3 disques, en SATA 1 SATA 5 et SATA 6 ...

Sans titre1.jpg


Si tu n' arrives pas avec mettre ton SSD windows (SATA6) en BOOT prioritaire, branche le à la place du SSD qui est sur le port SATA1

Bye.
 
Dernière édition:

Raikaaa

Habitué
#3
Salut,

Moi je vois bien tes 3 disques, en SATA 1 SATA 5 et SATA 6 ...

Voir la pièce jointe 5194


Si tu n' arrives pas avec mettre ton SSD windows (SATA6) en BOOT prioritaire, branche le à la place du SSD qui est sur le port SATA1

Bye.

justement je les vois bien dans la liste des DD, mais dnas l'odre de boot qui est sur la 2ème image, il n'apparait que mon SSD de 1 tera, et je pense pas que ce soit une question de port
 

svoglimacci

check memory failed but no bug detected
#4
Salut :)
et je pense pas que ce soit une question de port
Essaie tout de même ce conseil de @CMs4mvs, cela ne coûte rien. Va savoir pourquoi, parfois les CM sont ou deviennent sensibles aux ports, selon ce qui est branché dessus.
 

svoglimacci

check memory failed but no bug detected
#5
P.S. Au pire, cela sera toujours une option éliminée ;)
 

svoglimacci

check memory failed but no bug detected
#7
PS : y a un bouton "Editer" :D
Gna gna j'ai toujours peur dans certains cas que la personne ait déjà lu mon message :D
Sinon t'inquiète, j'édite beaucoup ;)
Edid : Edit pour faire un édit :D
 

Raikaaa

Habitué
#8
bon sa a l'air d'avoir résolu le souci de changer de port, cependant mtn j'ai mon SSD de 500 giga qui a rejoint le premier en appareils mobile :(
 

philou21850

Grand Maître
#9
Tu as mis tes SSD sur "C"sata1 et "E"sata2 puis ton 1 tera sur sata3 et ton lecteur sur sur Sata6?
Qu'il soit éjectable, c'est rien, juste ne pas les éjecter.
 

Raikaaa

Habitué
#10
a oui je sais bien ,sauf que je sais que un jour je vais l'éjecter par erreur, et sa m'irrite d'avoir une notification pour rien dans la barre
 

philou21850

Grand Maître
#11
Il me semble que tu peux les rendre non éjectable dans le gestionnaire de stockage ou de périphériques.
 

rems1

Grand Maître
#12
Bonjour, à priori dans le Bios, vous devez pouvoir désactiver la fonction "Hotplug". Cela doit se trouver sans doute dans le mode Bios "Advanced" via la touche F7
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • LeeLarant
    Speedy Configales, le plus rapide de tout TH
Membres en ligne
  • Dams
  • donnapearson
  • LeeLarant
  • BRM77
  • hein
  • Misterybean
  • Yama310
Derniers messages publiés
Statistiques globales
Discussions
869 198
Messages
8 105 685
Membres
1 579 732
Dernier membre
BRM77
Partager cette page
Haut