Led CPU de la cm qui s'allume

  • Auteur de la discussion Sianur02
  • Date de début

Sianur02

Expert
Bonjour a tous , suite a un changement de boitier , j'avais un ventilo prism AMD en rab que j'ai voulus mettre .
Rappelle de ma config :
Boitier MSI mag 100r ( vieux boitier : spirit if gamer )
CPU ryzen 5 2600
Ram gskill trindent z 3000mhz 2*8go
GPU MSI 5700 xt gaming z
Alim seasonic 550
Cm b450 MSI gaming pro carbon
Et sur le boîtier j'ai rajouter des ventilo thermaltke aura 12 . ( Les 3 en extraction ) et les 3 MSI sont passer sur la façade avant .

Le ventilo AMD prism étant trop lourd et mal clipser de ma part a fais sortir mon cpu du socket . Donc le pc démarrer pas ( et en redemontant j'ai pus voir une broche de ma CPU tordu que j'ai remis ) . J'ai donc remis celui d'origine avec une pâte thermique cooler master .

Mnt quand je suis en utilisation gaming ou bureau d'un coup le pc s'eteint et le voyant led apprais que la carte mère ... Température du cpu environ 40°
Et quand je retire la vitre en verre sur le côté le pc ne me fais rien et fonctionne normalement...

Sa pourrais être du a quoi ? Mauvaise pate thermique ? Trop ? Pas assez ?? Ou la broche CPU tordu ??

Merci d'avance pour vos réponses
 
Dernière édition:

LeeLarant

Speedy Configales, le plus rapide de tout TH
Staff
Bonjour a tous , suite a un changement de boitier , j'avais un ventilo prism AMD en rab que j'ai voulus mettre .
Rappelle de ma config :
Boitier MSI mag 100r ( vieux boitier : spirit if gamer )
CPU ryzen 5 2600
Ram gskill trindent z 3000mhz 2*8go
GPU MSI 5700 xt gaming z
Alim seasonic 550
Cm b450 MSI gaming pro carbon
Et sur le boîtier j'ai rajouter des ventilo thermaltke aura 12 . ( Les 3 en extraction ) et les 3 MSI sont passer sur la façade avant .

Le ventilo AMD prism étant trop lourd et mal clipser de ma part a fais sortir mon cpu du socket . Donc le pc démarrer pas ( et en redemontant j'ai pus voir une broche de ma CPU tordu que j'ai remis ) . J'ai donc remis celui d'origine avec une pâte thermique cooler master .

Mnt quand je suis en utilisation gaming ou bureau d'un coup le pc s'eteint et le voyant led apprais que la carte mère ... Température du cpu environ 40°
Et quand je retire la vitre en verre sur le côté le pc ne me fais rien et fonctionne normalement...

Sa pourrais être du a quoi ? Mauvaise pate thermique ? Trop ? Pas assez ?? Ou la broche CPU tordu ??

Merci d'avance pour vos réponses
Hi
Alors ça....
Décaler un cpu de son Socket en plaçant un ventirad, il y a un soucis.
Il est calé à mort normalement.
D'autant plus que le Wraith Prism n'est pas un ventirad extraordinairement imposant.
Soit.
Je dirais faux contact avec le boîtier.
Réessaie en remplaçant ta vitre par une "plaque" lambda.
Sinon une broche tordue ça fait mal!
:)
 

Sianur02

Expert
Il es quand même balèze pépère par rapport a celui du 2600 , mais bon c'est de ma faute aussi ...

Hier soir allumée une heure es ras ...

Je vais qd même regarder du côté de la pâte thermique et recommencer proprement
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 219
Messages
6 720 115
Membres
1 586 583
Dernier membre
FD92
Partager cette page
Haut