Migration / Clonage

lydo69

Nouveau membre
#1
Bonjour !

J'ai acheté et reçu un disque dur hybride (SSHD) de 1To
Dans ma tour j'ai actuellement un disque dur de 1To plein
Le résultat que je souhaiterais serais que l'OS et mes jeu les plus gourmand (3 jeux) soit sur le disque hybride et que le reste des données (le contenu) de mon pc reste sur l'ancien PC.

j'ai réalisé une migration de mon systeme sur mon nouveau disque. Je suis allé dans le BIOS changer l'ordre des disques. J'ai réalisé une manip.
Le pec a bien redemarré,j mais quand je vais dans ORDINATEUR mon disque hybride n’appariait pas. Seulement un espace de stockage de 300Mo sortant de je sais pas ou sur lequel je n'ai aucun droit,

SSHD.PNG


je viens de remettre les paramètres du BIOS comme ils étaient et voila ce que ca donne quand je vais dans ORDINATEUR


sshd 2.PNG


Merci d'avance je ne comprend rien
 

job31

Admin tout frippé
Staff
#2
salut,

Avec ces infos on ne peut rien dire vu qu'on ignore sur quel disque se trouvent les partitions.
IL nous faudrait plutôt une capture d'écran du gestionnaire de disques :
Capture.JPG
 

magellan

Modérâleur
Staff
#3
Bonjour !

J'ai acheté et reçu un disque dur hybride (SSHD) de 1To
Dans ma tour j'ai actuellement un disque dur de 1To plein
Le résultat que je souhaiterais serais que l'OS et mes jeu les plus gourmand (3 jeux) soit sur le disque hybride et que le reste des données (le contenu) de mon pc reste sur l'ancien PC.

j'ai réalisé une migration de mon systeme sur mon nouveau disque. Je suis allé dans le BIOS changer l'ordre des disques. J'ai réalisé une manip.
Le pec a bien redemarré,j mais quand je vais dans ORDINATEUR mon disque hybride n’appariait pas. Seulement un espace de stockage de 300Mo sortant de je sais pas ou sur lequel je n'ai aucun droit,

Voir la pièce jointe 3004


je viens de remettre les paramètres du BIOS comme ils étaient et voila ce que ca donne quand je vais dans ORDINATEUR


Voir la pièce jointe 3005


Merci d'avance je ne comprend rien
Le problème de base est que rien nous dit si tu as activé les partitions. En gros, Windows ne "voit pas" la partition du disque hybride... parce qu'il est potentiellement vu par le système, mais pas paramétré pour être exploitable.

Dans ces conditions, si tu as l'icone "ordinateur", clique droit dessus et fais "Gérer". Ensuite va sur le gestionnaire de disques et fais nous une impression d'écran pour visualiser les partition actives/inactives comme le demande Job.
 

lydo69

Nouveau membre
#4
Est ce que cela peut vous aidez, je suis tellement en galère !

Normalement, la mon disque dur d'origine est celui sur lequel mon PC BOOT

1555347638474.png
 

PriceTF141

Modo hardware RGB
#6
salut

déjà tu as des lettres assignées qui ne devrait pas l’être à savoir:

D sur le disque 0
I et J sur le disque 1

faudrait les virer ,avant je veux juste vérifier un truc ,

fait un windows+r et tape msconfig et fait un screen de la fenêtre sur le menu Démarrer comme ici :

1555399769679.png
 

job31

Admin tout frippé
Staff
#7
Un clonage en gardant les deux disques branchés forcément ça bug.

Clonage puis suppression de partition windows de l'ancien disque
 

lydo69

Nouveau membre
#9
J'ai pas tout compris. Est il possible d'avoir un peu plus de detail sur ce que je dois faire ? Ou d'etre contacté pour pouvoir prendre le temps de comprendre ?
 

magellan

Modérâleur
Staff
#11
C'est relativement simple: tu as cloné ton HDD principal sur un nouveau disque. Si tu démarres QUE avec le nouveau disque (l"autre étant alors déconnecté), est-ce que Windows daigne démarrer correctement?
 

lydo69

Nouveau membre
#13
Ok je regarde ca ce soir
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • Eldarium
    Modo d'Inde Rond
Membres en ligne
  • Tetrox69
  • Blacko1
  • zerogenne
  • regismab
  • tsukuyo
  • Eldarium
  • PriceTF141
Derniers messages publiés
Statistiques globales
Discussions
863 642
Messages
8 038 717
Membres
1 574 153
Dernier membre
Tetrox69
Partager cette page
Haut