Mon PC me rend fou ( Impossible à démarrer )

  • Auteur de la discussion nerazzuri04
  • Date de début

nerazzuri04

Nouveau membre
#1
Bonjour, j'ai besoin d'une aide par pitié car je deviens fou.

J'ai build une config entre matos new & d'occas sur un forum avec des review etc il y'a quelque mois, le PC fonctionné très bien puis après 2 mois, il a commencé à redémarrer, j'ai pu évalué d'où venait le problème c'était le cable psu relié au gpu, je l'ai changé, ça a bien fonctionné jusqu'à ce que le PC s'éteigne complètement, et ne marcher plus, comme si y'avait plus de courant qui passer, après quelque mois passé, j'ai acheté une nouvelle alimentation vu que la dernière était pourrie quand même, j'ai pris un corsair CX550m, après avoir tout branché aujourd'hui, le PC s'est enfin allumé mais s'est éteint après 2 min à nouveau ..., j'ai réssayé, il s'est allumé et réteint instant' ...

Si quelqu'un peut m'aider s'il vous plait .. Voilà la Config :

Alim : Corsair CX550M
MB : B350M Mortar
SSD : Samsung MZ-7PD256M
HDD : I dont have the reff
Tower : P400 Midi
GPU : MSI GTX 1060 6GB
CPU : Ryzen 5 1400
RAM : DDR4 8GB HyperX 2666 Mhz 16CL
 

svoglimacci

check memory failed but no bug detected
#2
Salut :)
Peut-être déjà vérifier tous les contacts (ram, CG), faire un clear cmos ?
Si tu démarres avec tous tes disques débranchés et que tu attends, il fini par s'éteindre aussi ? Dans ce cas, ton ancienne alim a peut-être cramé un truc et là... Tester avec une seule ram, puis l'autre ? Tester par échanges (amis sympas) RAM, CG, CPU, CM...
 

CMs4mvs

Grand Maître
#3
Salut,

Quels sont les pièces d' occasion et neuves ?
Vérif le montage des câblés, CPU, etc?
 

nerazzuri04

Nouveau membre
#4
Salut :)
Peut-être déjà vérifier tous les contacts (ram, CG), faire un clear cmos ?
Si tu démarres avec tous tes disques débranchés et que tu attends, il fini par s'éteindre aussi ? Dans ce cas, ton ancienne alim a peut-être cramé un truc et là... Tester avec une seule ram, puis l'autre ? Tester par échanges (amis sympas) RAM, CG, CPU, CM...
J'ai essayé de tout enlever et garder que l'essentiel mais rien, il se démarre une seconde puis mort..
Pour le cmos, je viens d'enlever la pille et teste, même résultat ...
Malheureusement j'ai pas de pote dans le gaming pour tester leur matos ou qu'il test si le mien fonctionne chez eux ...

Salut,

Quels sont les pièces d' occasion et neuves ?
Vérif le montage des câblés, CPU, etc?
MOBO, GPU & CPU j'ai acheté le pack de chez une personne sur un forum qui avait des review très positifs.
Boitier & SSD aussi.
Le reste new.
 

svoglimacci

check memory failed but no bug detected
#5
Malheureusement j'ai pas de pote dans le gaming pour tester leur matos ou qu'il test si le mien fonctionne chez eux ...
Alors trouver un petit atelier sympa et pas trop cher où ils accepteront de tester tes pièces une à une.
Attends toutefois un peu que d'autres passent (jusqu'à demain soir ?) , quelqu'un aura sûrement une meilleure idée.
 

nerazzuri04

Nouveau membre
#6
Alors trouver un petit atelier sympa et pas trop cher où ils accepteront de tester tes pièces une à une.
Attends toutefois un peu que d'autres passent (jusqu'à demain soir ?) , quelqu'un aura sûrement une meilleure idée.
Le problème c'est que je suis en dehors de l'UE, mais je vais essayer de faire rue par rue jusqu'à trouver quelqu'un qui va pas me tuer le reste des composants ou me taxer .. en esperant qu'une personne ait d'autre idée.
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
#7
Bonjour, j'ai besoin d'une aide par pitié car je deviens fou.

J'ai build une config entre matos new & d'occas sur un forum avec des review etc il y'a quelque mois, le PC fonctionné très bien puis après 2 mois, il a commencé à redémarrer, j'ai pu évalué d'où venait le problème c'était le cable psu relié au gpu, je l'ai changé, ça a bien fonctionné jusqu'à ce que le PC s'éteigne complètement, et ne marcher plus, comme si y'avait plus de courant qui passer, après quelque mois passé, j'ai acheté une nouvelle alimentation vu que la dernière était pourrie quand même, j'ai pris un corsair CX550m, après avoir tout branché aujourd'hui, le PC s'est enfin allumé mais s'est éteint après 2 min à nouveau ..., j'ai réssayé, il s'est allumé et réteint instant' ...

Si quelqu'un peut m'aider s'il vous plait .. Voilà la Config :

Alim : Corsair CX550M
MB : B350M Mortar
SSD : Samsung MZ-7PD256M
HDD : I dont have the reff
Tower : P400 Midi
GPU : MSI GTX 1060 6GB
CPU : Ryzen 5 1400
RAM : DDR4 8GB HyperX 2666 Mhz 16CL
HI
OUILLE! Ça sent un condensateur de la carte mère qui ne va plus...
Bref, tu as 2 alimentations, ce qui t'avantage pour tester ton PC.
1) Débrancher tous les disques durs, et ne laisser qu'une RAM, si plusieurs barrettes les tester unes à unes.
2) Si pas résolu tester toujours avec une seule barrette, mais sans GPU, même si incapable de démarrer sans GPU tu saura si ton PC s'arrête après 2 sec.
4) Débrancher le ventilateur du CPU si pas résolu.
5) Si toujours pas résolu démonter le pc le placer sur une table en bois ou marbre mais pas métal! Et le tester avec seulement le CPU la CM et l'alim (Le cpu ayant un "pré" refroidissement avec son ventirad même sans ventilo.
6) Si pas résolu brancher le GPU, tester avec tous les câbles de l'alimentation, peut être est ce le câble défectueux?
7) Si pas résolu tester avec ton autre alim et toutes les barrettes.

Si toujours pas résolu ton CPU ou ta CM sont morts...
Si c'est la CM c'est probablement un condensateur, je te conseille de ne pas la jeter mais de la revendre ou de la donner à un technicien, 80% des pannes de CM sont dues à des condensateurs, et sont très facilement remplaçables. :)
Voilà.
:hello::hello::hello:
 

nerazzuri04

Nouveau membre
#8
HI
OUILLE! Ça sent un condensateur de la carte mère qui ne va plus...
Bref, tu as 2 alimentations, ce qui t'avantage pour tester ton PC.
1) Débrancher tous les disques durs, et ne laisser qu'une RAM, si plusieurs barrettes les tester unes à unes.
2) Si pas résolu tester toujours avec une seule barrette, mais sans GPU, même si incapable de démarrer sans GPU tu saura si ton PC s'arrête après 2 sec.
4) Débrancher le ventilateur du CPU si pas résolu.
5) Si toujours pas résolu démonter le pc le placer sur une table en bois ou marbre mais pas métal! Et le tester avec seulement le CPU la CM et l'alim (Le cpu ayant un "pré" refroidissement avec son ventirad même sans ventilo.
6) Si pas résolu brancher le GPU, tester avec tous les câbles de l'alimentation, peut être est ce le câble défectueux?
7) Si pas résolu tester avec ton autre alim et toutes les barrettes.

Si toujours pas résolu ton CPU ou ta CM sont morts...
Si c'est la CM c'est probablement un condensateur, je te conseille de ne pas la jeter mais de la revendre ou de la donner à un technicien, 80% des pannes de CM sont dues à des condensateurs, et sont très facilement remplaçables. :)
Voilà.
:hello::hello::hello:
Hello, Merci pour ton temps, je vais test ça demain matin, autrement, je vais essayé de trouver des techniciens là spécialisé là où j'habite.
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
#9
Tiens nous au courant! :)
 

thomade54

Grand Maître
#10
Et juste a l'avenir, on le repète jamais assez mais une alim en carton restera en carton
La prochaine fois, prends une Seasonic Focus/M/S ou une corsair RM/H voire une be quiet system power de dernière gen

Corsair VS/CX, alims noname ou trop anciennes, evga/cooler master pas certifiées et pas récentes, Alims advance ou autre marques très cheap -> A FUIR
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
#11
Et juste a l'avenir, on le repète jamais assez mais une alim en carton restera en carton
La prochaine fois, prends une Seasonic Focus/M/S ou une corsair RM/H voire une be quiet system power de dernière gen

Corsair VS/CX, alims noname ou trop anciennes, evga/cooler master pas certifiées et pas récentes, Alims advance ou autre marques très cheap -> A FUIR
Correction :non:: evga fait d'excellentes alims aussi, ils en font aussi en carton comme les white, mais les supernova et les gq sont excellentes aussi.
;)
 

nerazzuri04

Nouveau membre
#12
HI
OUILLE! Ça sent un condensateur de la carte mère qui ne va plus...
Bref, tu as 2 alimentations, ce qui t'avantage pour tester ton PC.
1) Débrancher tous les disques durs, et ne laisser qu'une RAM, si plusieurs barrettes les tester unes à unes.
2) Si pas résolu tester toujours avec une seule barrette, mais sans GPU, même si incapable de démarrer sans GPU tu saura si ton PC s'arrête après 2 sec.
4) Débrancher le ventilateur du CPU si pas résolu.
5) Si toujours pas résolu démonter le pc le placer sur une table en bois ou marbre mais pas métal! Et le tester avec seulement le CPU la CM et l'alim (Le cpu ayant un "pré" refroidissement avec son ventirad même sans ventilo.
6) Si pas résolu brancher le GPU, tester avec tous les câbles de l'alimentation, peut être est ce le câble défectueux?
7) Si pas résolu tester avec ton autre alim et toutes les barrettes.

Si toujours pas résolu ton CPU ou ta CM sont morts...
Si c'est la CM c'est probablement un condensateur, je te conseille de ne pas la jeter mais de la revendre ou de la donner à un technicien, 80% des pannes de CM sont dues à des condensateurs, et sont très facilement remplaçables. :)
Voilà.
:hello::hello::hello:
Hello, alors je viens d'essayer 1-2-4-7 et RAS.

Même problème, du coup je pense que je suis de ton avis CPU ou CM, ça ressemble à une mise en sécurité et je ne sais pas, du coup il me reste plus qu'à trouver un technicien pour me faire un diagnostic sans qu'il me douille.

Pour la CX je viens de l'acheter et je l'ai reçu Samedi, pourtant je l'ai pris qu'après avoir eu plusieurs recommandations d'une dizaines de personne sur ce forum même version anglaise.
 
Dernière édition:

LeeLarant

Speedy Configales, le plus rapide de tout TH
#13
Hello, alors je viens d'essayer 1-2-4-7 et RAS.

Même problème, du coup je pense que je suis de ton avis CPU ou CM, ça ressemble à une mise en sécurité et je ne sais pas, du coup il me reste plus qu'à trouver un technicien pour me faire un diagnostic sans qu'il me douille.

Pour la CX je viens de l'acheter et je l'ai reçu Samedi, pourtant je l'ai près qu'après avoir eu plusieurs recommandations d'une dizaines de personne sur ce forum même version anglaise.
HI
Il faut aussi essayer avec la carte mère retirée du boitier, car ça peut être bêtement un faux contact avec le boitier.
Sinon hélas tester une cm et/ou un cpu demande à avoir un autre cpu.
Moi j'ai eu un jour comme toi j'ai eu une CM qui faisaient des redémarrages.
Et j'ai tout essayé changer le cpu l'alimentation le boitier ram etc, non ça le faisait encore.
Maintenant si c'est ta cm c'est probablement un condensateur grillé.
Ou bien des pistes griffées (et la c'est irrécupérable).
Voilà. :)
 

AccroPC2

Fou du PC
Staff
#14
Pour la CX je viens de l'acheter et je l'ai reçu Samedi, pourtant je l'ai près qu'après avoir eu plusieurs recommandations d'une dizaines de personne sur ce forum même version anglaise.
Re,

Tout dépend de sa date de fabrication les Corsair CX étaient d'énormes bouses, jusqu'à la V2 qui est maintenant tout à fait correcte. Toutefois, il reste des tonnes de vieux modèles en circulation, c'est pourquoi je ne les recommande jamais.

Bye
 

nerazzuri04

Nouveau membre
#15
HI
Il faut aussi essayer avec la carte mère retirée du boitier, car ça peut être bêtement un faux contact avec le boitier.
Sinon hélas tester une cm et/ou un cpu demande à avoir un autre cpu.
Moi j'ai eu un jour comme toi j'ai eu une CM qui faisaient des redémarrages.
Et j'ai tout essayé changer le cpu l'alimentation le boitier ram etc, non ça le faisait encore.
Maintenant si c'est ta cm c'est probablement un condensateur grillé.
Ou bien des pistes griffées (et la c'est irrécupérable).
Voilà. :)
D'accord merci infiniment pour votre aide, je vous tiens au courant dans les jours à venir.
 

philou21850

Grand Maître
#18
Genre vérifie que ventirad soit bien fixé.
C'était quoi ton alime pourrie?
 

philou21850

Grand Maître
#20
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • TyphLePharaon
  • LeeLarant
Derniers messages publiés
Statistiques globales
Discussions
868 268
Messages
8 093 870
Membres
1 578 806
Dernier membre
Apyxwm
Partager cette page
Haut