mon pc redémarre sans raison

  • Auteur de la discussion theneogis
  • Date de début

theneogis

Nouveau membre
#1
bonjour, alors voila depuis un petit moment j'ai ce problème, il me fait aussi des ecrans bleu, j'ai mis a jour tout les pilotes et j'ai essayé de réinstallé Windows mais sans succès.
je peux fournir une photo d'un écran bleu si sa peut servir
ma config étant un i5-6600k
shappire Radeon rx vegas 64
ASUSTeK COMPUTER INC. MAXIMUS IX CODE Rev 1.xx *
16 Go de mémoire totale Barrette G.Skill de 8 Go

si quelqu'un pourrai m'eclairé sa serai super! je suis pas super fort en informatique.
 

steelheart

Grand Maître
#2
Bonjour,

indique le modèle de ton alimentation et post également la photo du BSOD (tu peut utiliser whocrashed pour avoir une liste plus large des BSOD rencontrer)
 

steelheart

Grand Maître
#4
drivers de la carte graphique à jour ?

lance crystaldiskinfo pour voir l'état général de tes disque.
 

_Othy_

Helper
#5
Salut,
commence par desinstaller ton pilote graphique avec DDU en mode sans echec puis re-installe le
 

theneogis

Nouveau membre
#6
oui les drivers sont a jour je vais mettre crystaldiskinfo de suite et je te tien au courant.

salut Othy je n'ai jamais fait de manip dans ce genre mais je vais essayé aussi.
merci
 

magellan

Modérâleur
Staff
#7
L'alimentation est une haut de gamme donc je la laisserai en dernier pour le redémarrage.

De là, le problème est logiciel ou matériel "dur"... donc ce que propose othy est une excellente proposition. Complétons: ce que dit tes BSOD semble tendre vers du pilote foireux/manquant (ATI...). Donc, réinstallation des pilotes de la carte mère en priorité (avec ceux du site officiel en dernière version), puis ceux de la CG (en dernière version également pour être sûr).

Côté matériel: si cela ne résout rien, une analyse via "memtest86+" de l'état de tes barrettes serait utile.
 

theneogis

Nouveau membre
#8
donc sur crystaldiskinfo il me dit prudence sur un dd a cause du nombre de secteurs ré alloué ça peu venir de la?
 

theneogis

Nouveau membre
#9
salut magellan je vais suivre le conseil de Othy et les tiens seulement j'ai deja fait la réinstallation des pilotes samedi car j'ai fait une réinstallation de windows
 

steelheart

Grand Maître
#10
il s'agit du disque ou est installer windows ?
 

magellan

Modérâleur
Staff
#11
Ah si crystal couine sur le HDD et de la réallocation ça pue le HDD en fin de vie...
 

philou21850

Grand Maître
#12
+ 1 Disque qui est pas au top, " Data Lifeguard Diagnostic for Windows ". tente de le réparer.
1 Memtest86 avec un live.
2 vérifier les réglages Bios et si une mise à jour est dispo.
3 un problème de chauffe CG et ou une CG qui est chatouilleuse.
 

theneogis

Nouveau membre
#13
non windows n'est pas installé dessus. je vais tenté de le réanimé avec DLD.
 

theneogis

Nouveau membre
#16
ok othy,
la je fait l'extended test sur le disque dur malade
 

theneogis

Nouveau membre
#18
bon ba j'ai fait tout ce que j'ai pu sauf memtest sans resultat, sauf que maintenant je n'ai plus d'ecran bleu il coupe direct
 

philou21850

Grand Maître
#20
bon ba j'ai fait tout ce que j'ai pu sauf memtest sans resultat, sauf que maintenant je n'ai plus d'ecran bleu il coupe direct
C'est à dire qu'est ce qui coupe direct?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • scoolup
    Modérateur
  • magellan
    Modérâleur
Membres en ligne
  • DucDARKBEAR
  • vlad bouchdav
  • scoolup
  • PriceTF141
  • vaelis
  • Polo1996
  • Cricri501461
  • pauld010
  • magellan
  • philou21850
  • gus_71
Derniers messages publiés
Statistiques globales
Discussions
863 922
Messages
8 042 242
Membres
1 574 436
Dernier membre
Maé31032605
Partager cette page
Haut