Résolu Mon PC s'est violemment ralenti !

Epikk

Habitué
#1
Bonjour :D. Je me permet de créer ce sujet car depuis maintenant 1 mois mon PC est devenu très lent. J'ai acheté les composants (gaming) de mon PC il y'a un peu plus d'1 an et je l'ai fait monté, tout allait bien jusqu’à il y'a 1 mois où les performances se sont rapidement dégradées. Je n'ai aucune idée d'où cela viens. Mes téléchargements Steam sont plus lent, j'ai du baisser la qualité que j'utilisais dans certains jeux, Google prend du temps à s'ouvrir, etc..
Ma configuration :
I5-8600
1050-TI 4G
Une SSD de 240Go (Système installé dessus)
Disque dur de 1To
16GB de ram
Alimentation de 500W
2 ventilos et une watercooling
En espérant que quelqu’un puisse m'aider ;D
 

hein

Grand Maître
#2
L'espace libre sur le ssd?
 

magellan

Modérâleur
Staff
#4
Bonjour :D. Je me permet de créer ce sujet car depuis maintenant 1 mois mon PC est devenu très lent. J'ai acheté les composants (gaming) de mon PC il y'a un peu plus d'1 an et je l'ai fait monté, tout allait bien jusqu’à il y'a 1 mois où les performances se sont rapidement dégradées. Je n'ai aucune idée d'où cela viens. Mes téléchargements Steam sont plus lent, j'ai du baisser la qualité que j'utilisais dans certains jeux, Google prend du temps à s'ouvrir, etc..
Ma configuration :
I5-8600
1050-TI 4G
Une SSD de 240Go (Système installé dessus)
Disque dur de 1To
16GB de ram
Alimentation de 500W
2 ventilos et une watercooling
En espérant que quelqu’un puisse m'aider ;D
Plein de choses possibles:
- Surchauffe (souci de montage/fonctionnement du WC)
- Virus/spyware
- Pilotes dégradés/buggés (ça arrive)

1° Mettre à jour voire réinstaller tous les pilotes
2° S'assurer que physiquement tout fonctionne côté refroidissement
3° Passer des tests sur les températures en utilisation (bench)
4° Peut-être une alimentation qui flanche et pose des soucis en fonctionnement (OCCT pour tester cela et voir si cela plante)
5° Scan antivirus et anti spyware.
 

philou21850

Grand Maître
#5
Salut c'est quoi ton alimentation marque modèle??
Marque et modèle SSD, HDD Ram, STP.
Voir réinstaller W10 en dernière version proprement formatage inclus, pour qu'il ne reste rien.
La piste virale est surement la meilleur piste.
Pas de crack ou de choses comme 2 antivirus ou logiciel magique qui boost soit disant les perf tout en pourrissent le système d'exploitation.
 
Dernière édition:

dedzix

Grand Maître
#6
Je rejoins mes confrères, il faudrait que tu fasses un bon cleaning de la machine, cela peut être une maj windows qui fou le boxon.

- Analyse malware/virus
- ccleaner
- Nettoyage des fichiers système
- Analyse du registre

Au pire tu peux tenter une restauration à une date antérieure aux ralentissements, si tu as repéré la baisse de perfo il y a un mois, restaure ton système deux mois avant.
 

svoglimacci

Grand Maître
#7
On a pensé au dépoussiérage ?
@Epikk s'est sauvé le pauvre. Trop de conseils tuent les conseils :D
 

joseph0011

Nouveau membre
#8
avant tout, fait un scan complet avec ton antivirus
 

Epikk

Habitué
#11
Plein de choses possibles:
- Surchauffe (souci de montage/fonctionnement du WC)
- Virus/spyware
- Pilotes dégradés/buggés (ça arrive)

1° Mettre à jour voire réinstaller tous les pilotes
2° S'assurer que physiquement tout fonctionne côté refroidissement
3° Passer des tests sur les températures en utilisation (bench)
4° Peut-être une alimentation qui flanche et pose des soucis en fonctionnement (OCCT pour tester cela et voir si cela plante)
5° Scan antivirus et anti spyware.
Alors je vais me renseigner sur les meilleurs moyens/logiciels de tester tout ça :D Merci
 

Epikk

Habitué
#12
Salut c'est quoi ton alimentation marque modèle??
Marque et modèle SSD, HDD Ram, STP.
Voir réinstaller W10 en dernière version proprement formatage inclus, pour qu'il ne reste rien.
La piste virale est surement la meilleur piste.
Pas de crack ou de choses comme 2 antivirus ou logiciel magique qui boost soit disant les perf tout en pourrissent le système d'exploitation.
J'ai une LDLC EC-500 ATX12V-500W 80+ Bronze, j'ai quelques crack :p et j'ai Avast Gratuit comme antivirus donc je pense pas que ça craint et merci :D
 

Epikk

Habitué
#13
Je rejoins mes confrères, il faudrait que tu fasses un bon cleaning de la machine, cela peut être une maj windows qui fou le boxon.

- Analyse malware/virus
- ccleaner
- Nettoyage des fichiers système
- Analyse du registre

Au pire tu peux tenter une restauration à une date antérieure aux ralentissements, si tu as repéré la baisse de perfo il y a un mois, restaure ton système deux mois avant.
Niveau malware + virus j'ai rien d'après Avast +Malware Bytes, j'ai déjà donné un coup de Ccleaner mais ça n'a rien changé, pour les nettoyage des fichiers systèmes et du registre je vais voir comment on fait :D. Si je vois que ça empire je me renseignerais pour savoir comment restaurer. Merci
 

Epikk

Habitué
#16
En tout cas je vous remercie pour toute l'aide que vous m'avez fournie :D
 

Epikk

Habitué
#17
Je vais tenter vos techniques maintenant
 

Epikk

Habitué
#18
Après avoir rapidement regardé à travers la vitre j'ai remarqué de la poussière sur la carte graphique et un petit peu sur un des ventilo
 

Epikk

Habitué
#20
Après une analyse plus approfondie j'ai remarqué que tout les composants et le boiter ont une fine couche de poussière dessus
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • youriprince
Statistiques globales
Discussions
865 953
Messages
8 063 216
Membres
1 576 480
Dernier membre
Kr0z
Partager cette page
Haut