Mon PC sous XP ne redémarre plus qu'une fois sur 15

Jojo Lapin

Nouveau membre
#1
Bonjour tout le monde et merci à ceux qui me donneront une bonne soluce.

Voilà, j'ai installé XP Pro sur mon PC et après quelques mois de bon et loyaux services, il a refusé après extinction de se rallumer: il bloque au démarrage.

Pour le rallumer, il faut donc que je mette le CD d'XP dans le lecteur et prier pour que "ça accroche" et qu'il démarre... ce qui arrive une fois sur 10, 15 ou 20 essais !
Que faire pour changer cela ?

Je dois préciser que mon CD d'XP est piraté.

Merci de votre aide parceque c'est très pénible

Jojo
 

elpato

Grand Maître
#2
il bloque à quel endroit dans le démarrage?
il bloque ou il redémarre?
est ce que tu as un message d'erreur?
est ce que tu accèdes au mode sans échec?
quelle est ta config matérielle?
Est ce que tu as installé un service pack?

Bref donnes quelques précisions pour qu'on puisse t'aider :)
 

Patch

Grand Maître
#3
[citation=4170,1][nom]Jojo Lapin a écrit[/nom]Bonjour tout le monde et merci à ceux qui me donneront une bonne soluce.

Voilà, j'ai installé XP Pro sur mon PC et après quelques mois de bon et loyaux services, il a refusé après extinction de se rallumer: il bloque au démarrage.

Pour le rallumer, il faut donc que je mette le CD d'XP dans le lecteur et prier pour que "ça accroche" et qu'il démarre... ce qui arrive une fois sur 10, 15 ou 20 essais !
Que faire pour changer cela ?

[g]Je dois préciser que mon CD d'XP est piraté.[/g]

Merci de votre aide parceque c'est très pénible

Jojo
[/citation]voilà tu as tout dit, on ne fait pas de warez ici.
au revoir
 

elpato

Grand Maître
#4
[citation=4179,1][nom]Patch a écrit[/nom]voilà tu as tout dit, on ne fait pas de warez ici.
au revoir
[/citation]

C'est vrai que dit comme ça... :D
 

vonschneider

Expert
#5
[citation=4170,1][nom]Jojo Lapin a écrit[/nom]Bonjour tout le monde et merci à ceux qui me donneront une bonne soluce.

Voilà, j'ai installé XP Pro sur mon PC et après quelques mois de bon et loyaux services, il a refusé après extinction de se rallumer: il bloque au démarrage.

Pour le rallumer, il faut donc que je mette le CD d'XP dans le lecteur et prier pour que "ça accroche" et qu'il démarre... ce qui arrive une fois sur 10, 15 ou 20 essais !
Que faire pour changer cela ?

[g]Je dois préciser que mon CD d'XP est piraté.[/g]:fou:

Merci de votre aide parceque c'est très pénible

Jojo
[/citation]

t'as pas peur toi ! :whistle:
 

Jojo Lapin

Nouveau membre
#6
Je sais que c'est pas bien d'installer à partir d'un cd piraté mais sur cette machine j'avais Win 98 et ça c'était mis à beaucoup planter... Avec XP pro ç
 

elpato

Grand Maître
#7
[citation=4184,1][nom]Jojo Lapin a écrit[/nom]Je sais que c'est pas bien d'installer à partir d'un cd piraté mais sur cette machine j'avais Win 98 et ça c'était mis à beaucoup planter... Avec XP pro ç
[/citation]

Ce n'est pas pour autant que tu dois marquer en gros sur ton post: "mon cd est piraté", c'est illégal et peut porter préjudice auprès de ppc donc...

Celà dit tu n'as pas répondu à mes questions.
 

Jojo Lapin

Nouveau membre
#8
désolé pour erreur de manip
Donc, avec Xp ça marchait vraiment bien au début. Et puis, j'ai payé XP sur une autre machine (mais c'est un master CD) alors bon je me suis laissé tenter par cette petite entorse à la loi.

Sinon, pour répondre à elpato,
Ca bloque après 10 secondes: juste après l'écran qui indique la marque de mon PC et il bloque avec deux "Tut" (un bruit disgracieux) en me mettant un message d' "erreur de disque non système je crois".

Je pense avoir essayé le mode sans échec et ça ne marchait pas (je dis je pense parceque là j'ai pas envie de retenter d'éteindre ma machine pour re essayer).

Ma config: PIII 533 avec 128 de RDRAM et carte video 16Mo

Le service pack n'a pas été installé.

Merci de voter aide
 

jojolapatate

Grand Maître
#9
[citation=4192,1][nom]Jojo Lapin a écrit[/nom]désolé pour erreur de manip
Donc, avec Xp ça marchait vraiment bien au début. Et puis, j'ai payé XP sur une autre machine (mais c'est un master CD) alors bon je me suis laissé tenter par cette petite entorse à la loi.

Sinon, pour répondre à elpato,
Ca bloque après 10 secondes: juste après l'écran qui indique la marque de mon PC et il bloque avec deux "Tut" (un bruit disgracieux) en me mettant un message d' "erreur de disque non système je crois".

Je pense avoir essayé le mode sans échec et ça ne marchait pas (je dis je pense parceque là j'ai pas envie de retenter d'éteindre ma machine pour re essayer).

Ma config: PIII 533 avec 128 de RDRAM et carte video 16Mo

Le service pack n'a pas été installé.

[g]Merci de voter aide[/g]
[/citation]A VOTER :merci:


















[:grosminet]
 

Jojo Lapin

Nouveau membre
#10
Et puis, merci de votRE aide ;o)
 

saturnin

Expert
#11
[citation=4192,1][nom]Jojo Lapin a écrit[/nom]désolé pour erreur de manip
Donc, avec Xp ça marchait vraiment bien au début. Et puis, j'ai payé XP sur une autre machine (mais c'est un master CD) alors bon je me suis laissé tenter par cette petite entorse à la loi.

Sinon, pour répondre à elpato,
Ca bloque après 10 secondes: juste après l'écran qui indique la marque de mon PC et il bloque avec deux "Tut" (un bruit disgracieux) en me mettant un message d' "erreur de disque non système je crois".

Je pense avoir essayé le mode sans échec et ça ne marchait pas (je dis je pense parceque là j'ai pas envie de retenter d'éteindre ma machine pour re essayer).

Ma config: PIII 533 avec 128 de RDRAM et carte video 16Mo

Le service pack n'a pas été installé.

Merci de voter aide
[/citation]
:merci: :merci: probleme de disque ou virus de boot si a la reinstal ca continu le dernier recour avant la poubelle le formatage bas niveau [:nichon]
 

guidodo

Grand Maître
#12
ram foireuse ? cpu qui a trop cho ?
 

Jojo Lapin

Nouveau membre
#13
Je pensais à un virus. Esc-ce possible selon vous ?
Saturnin, tu as l'air de connaître un peu la question...
Est-ce que le fait que le CD ait été gravé à très grande vitess (40x) peut poser des problèmes: il a du mal à booter (c'est pour ça que je disais 10 15 ou 20 essais au démarrage.

 

saturnin

Expert
#14
[citation=4254,1][nom]Jojo Lapin a écrit[/nom]Je pensais à un virus. Esc-ce possible selon vous ?
Saturnin, tu as l'air de connaître un peu la question...
Est-ce que le fait que le CD ait été gravé à très grande vitess (40x) peut poser des problèmes: il a du mal à booter (c'est pour ça que je disais 10 15 ou 20 essais au démarrage.


[/citation]
le mieut c'est de tout tester sur un autre pc :hello:
 

fanfouais

Expert
#15
Franchement, je pense que tu devrais sauvegarder ce que tu pe puis un bon vieux format réinstall, pis si après c toujours pareil....là il y aura gros gros souci !

[:2gam]

 

freedownload

Grand Maître
#16
[citation=4212,1][nom]guidodo a écrit[/nom]ram foireuse ? cpu qui a trop cho ?
[/citation]

+1 sur la RAM
 

magellan

Modérâleur
Staff
#17
[citation=4707,1][nom]Freedownload a écrit[/nom]

+1 sur la RAM
[/citation]

+2 et également un composant mal détecté (vire tout les périphs SAUF ton HD bien SUR [:plut0nium]
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • DinamiiQ
  • jyraya50
  • ElProblemo
Derniers messages publiés
Statistiques globales
Discussions
869 254
Messages
8 106 247
Membres
1 579 778
Dernier membre
rolandjanis
Partager cette page
Haut