MSI B550 Gaming plus detection M.2 nvme aléatoire

  • Auteur de la discussion Rhad30
  • Date de début

Rhad30

Nouveau membre
#1
Bonjour a tous,
Cas un peu désespéré et ayant essayé de trouver réponse à mes questions/problèmes sur de nombreuses recherches, je me décidé à vous écrire pour retrouver une lueur d'espoir.

Depuis le début de mon achat, mon 2eme nvme est détecté aléatoirement.
Je m'explique, en commençant par ma configuration :
C Mère : MSI B550 gaming plus
Pros: AMD Ryzen 7 3700X
CG : Aorus Rtx 3070
1 SSD Samsung Evo 860 1To
1 nvme Western digital black 500go
1 nvme Western Digital blue 500go
Alim Corsair 750W (je me rappelle plus le modèle exact)
Watercooling Corsair H100i platinium

Et donc j'ai pu parfaitement tout installer, lancer sauf que de temps en temps mon pc boot sur le Bios... Et j'ai finis par comprendre que lorsqu'il boote sur le bios c'est que mon M.2_2 nvme n'est pas détecté.
J'ai juste a fermer le bios pour que ça redémarre et ça marche, parfois a faire 2 fois d'affilée, rarement 3 fois.

Je connais aussi le problème de déconnexion reconnexion USB. Bien que ça ne me l'a plus fait ces quelques derniers jours.

Si quelqu'un a des pistes pour m'aider à résoudre ce problème....

Pour précision mon bios est a jours de l'avant dernière version 1.61.
Et j'ai déjà effectué un clearCmos ayant changé la pile de la carte mère.

Voilà merci par avance
 

svoglimacci

check memory failed but no bug detected
#2
Salut :)
Et j'ai déjà effectué un clearCmos ayant changé la pile de la carte mère.
Cela ne reset pas vraiment à moins d'avoir de la chance ou d'avoir laissé bien du temps entre la dépose de l'ancienne pile et la mise en place de la nouvelle.

Sur la doc : https://download.msi.com/archive/mnu_exe/mb/E7C56v1.2.pdf page 38 tu as les instructions reprises ci-dessous :)
1623340006597.png

P.S. Mais je ne t'assure pas que ton problème sera résolu.
 

Rhad30

Nouveau membre
#3
Bonjour a tous, désolé je déterre ce post car je me suis enfin décidé à faire ce clear CMOS. Chose que je n'avais pas faite avant vu la complexité de montage de mon pc.

Quoi qu'il en soit je démonte tout... Et la je m'aperçois que je n'ai pas de Cavalier a poser sur les pins pour le clear CMOS.
Ni dans la boîte ni sur la carte mère... A moins que je ne l'ai pas vu... Quelqu'un saurait me dire où le trouver si je l'ai raté ?
 

job31

Admin tout frippé
Staff
#4
tu peux faire un contact de quelques secondes avec un trombone ou tout objet conducteur
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • magellan
    Modérâleur
  • drul
    Obscur pro du hardware
Membres en ligne
  • magellan
  • SergioVE
  • longaripa
  • Blueshift_
  • dartyduck
  • drul
Derniers messages publiés
Statistiques globales
Discussions
861 994
Messages
7 744 290
Membres
1 582 326
Dernier membre
togna
Partager cette page
Haut