Msi h310m pro vh problème de ram

Valentin28250

Nouveau membre
#1
Bonjour a tous , j'ai reçu ma barrette de ram 8go valuselect 2400 mhz de chez corsair (la première est exactement la même), quand je place la deuxième barrette le Ezdebug affiche dram pendant 5 sec et ensuite cpu pendent 1 sec et ansi de suite... J'ai donc essayé la première barette de ram sur le slot le plus éloigné est celle ci fonctionnent. Sa ne marche pas seulement quand je place la deuxième barette de ram, j'ai fait un clear cmos mis a jour le bios mais rien de sa fonctionnent ma carte mere msi h310m pro vh (2 slot ram ),i5-9600k,1660 super ventus xs

Merci
 

PriceTF141

Modo hardware RGB
Staff
#2
salut

en ne mettant que la nouvelle barette seul ca donne quoi ?
 

giorges

Nouveau membre
#4
Voir le mode de d’emploi de ta carte,pour passer la mémoire en dual
Même barrette de 8go que la première ?
Windows 32 bits ou 64
@ +
réponse modifié et rectifiée le 03/03/2021 à 11h30
 

svoglimacci

check memory failed but no bug detected
#5
Voir le mode de d’emploi de ta carte,pour passer la mémoire en dual
Même barrette de 8go que la première ?
Windows 32 bits ou 64
@ +
réponse modifié et rectifiée le 03/03/2021 à 11h30
Tu sais, le dernier post date de début février ;)
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • dedzix
Derniers messages publiés
Statistiques globales
Discussions
840 768
Messages
7 518 745
Membres
1 583 154
Dernier membre
multicleaning
Partager cette page
Haut