Ordinateur démarre pas toujours et reset du bios

Hitten

Nouveau membre
#1
Bonsoir,

Je vous écris car après beaucoup de recherche et de tests, je n'arrive pas à trouver le problème que rencontre mon ordinateur.

Symptômes :
  1. Démarre pas toujours, c'est à dire qu'après avoir appuyé sur le bouton démarrer, tout tourne mais l'ordinateur ne passe pas forcément au POST. Il y a des sortes de Beep mais très silencieux. Je ne comprends pas très bien, ce ne sont pas les beeps normaux qui sont plus forts et reconnaissables. Parfois il essaie plusieurs fois de redémarrer mais n'arrive jamais au POST.
  2. Quand je coupe l'alimentation, les données du BIOS se reset. J'ai inséré une nouvelle pile suite à cela, mais aucun changement. (CR2032)
  3. S'il arrive à démarrer, tout se passe bien mais au shutdown, il y a de nouveau le petit beep silencieux.
Souvent, il démarre sans problèmes et je peux tout à fait faire de la bureautique, lancer des jeux, etc. Tout se passe bien. Après, je l'éteins et j'ai la surprise au moment de démarrer s'il voudra bien ou non.

Config. :
  • Carte mère : GA-H81M-S1 rev. 2.1 avec la dernière MAJ. du BIOS (FH)
  • Carte graphique : GeForce GTX 645
  • Processeur : i7 4770
  • Alimentation : Intertech SL-500W
  • Ram : Kingston ACR16D3LU1KBG/8G OU Corsair CMX8GX3M2A1333C9 (même résultat)
  • Disque dur : SSD 256GB
Merci d'avance, je reste à disposition pour d'autres informations.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
  • dartyduck
Derniers messages publiés
Statistiques globales
Discussions
866 286
Messages
8 066 696
Membres
1 576 808
Dernier membre
siranor
Partager cette page
Haut