Ordinateur freeze au démarrage

Mickael0809

Nouveau membre
#1
Bonjour j'ai un problème avec mon ordinateur j'ai l'impression que c'est dû à un problème matériel car config vieillissante ( proc i3-9100f/cg rx590/carte mère b365m h)
Comme indiqué dans le titre après un allumage de mon pc il a tout simplement freeze en arrivant sur le bureau et impossible de faire quoi que ce soit a part le curseur rien ne bougeait après lavoir redémarrer rien n'avait changé
J'ai donc réinstaller windows 10
Mais cela n'a pas fonctionné et maintenant le freeze survient au démarrage de windows(image de dessous) je peux également déplacé le curseur
Voilà si vous avez des pistes pour régler le problème je prend volontiers merci d'avance

IMG_20220902_162929.jpg
 

Mickael0809

Nouveau membre
#3
salut,
pas évident mais faisable.
L'idéal serait de booter sur un OS USB, comme l'UBCD ou Hiren boot cd, qui donnerait accès à des outils de test de matos :
- DD
- RAM
- CPU
https://www.ultimatebootcd.com/
https://www.hirensbootcd.org/
Merci pour la réponse
J'ai essayé d'utiliser les 2 logiciel mais aucun ne fonctionne des messages d'erreurs suivant apparaissent a chaque fois

No bootfile found for EUFI! Maybe the image does not support x64 EUFI (UBCD)

Failed to start grubx64_real.efi : (14) NOT FOUND (HBCD)
J'ai pourtant bien utiliser une clé bootable suivi des tuto etc merci encore pour la réponse rapide
 

dento

Nouveau membre
#5
Bonjour, si l'install n'aboutit pas , c'est effectivement un pb hard(stockage ou ram d'après moi) . As-tu un HDD ou un SSD. Sans autre info et si tu ne peux booter sur tes clés, tu peux essayer de virer une barette ram (si tu en as plusieurs) et voir comment ça se passe .
 

hein

Grand maître du Hein?!
#6
config vieillissante ( proc i3-9100f/cg rx590/carte mère b365m h)
Mais tout a fait capable...
démontage de cm, mise sur table et test élément par élément... Et si tu sais booter dans le bios, c'est déjà une trés bonne nouvelle. Config compléte et détaillée comme sur ma signature ''que tu ne vois que quand tu es loggué sur le forum".
 

Mickael0809

Nouveau membre
#7
Merci pour vos réponses
Voici ma config complete

Processeur :Intel I3 9100f

Cm:Gigabyte B365M H

Ram:G.Skill RipJaws 5 Series Rouge 8 Go (2x 4 Go) DDR4 2666 MHz CL15 (que j'ai d'ailleurs remplacé par des hyperx fury hx432c16fb3/16 noir mais cela n'a pas réglé le problème)

Cg:Sapphire NITRO+ Radeon RX 590 8GD5

SSD:SanDisk SSD PLUS TLC 480 Go

Boitier:Aerocool Bolt

Alim:Corsair CX550 80PLUS Bronze

Carte réseau :ASUS PCE-N15
Désolé si je peux pas répondre à certaines questions l'informatique n'est clairement pas mon domaine de prédilection merci encore pour les réponses
 

Mickael0809

Nouveau membre
#8
Bonjour, après avoir réussi à boot sur HBCD j'ai testé le SSD mais aucun problème signaler. IMG_20220905_114751.jpg
J'ai aussi changer les ram mais toujours le même problème.
 

Mickael0809

Nouveau membre
#9
Dernière Uptade je comprends pas d'où vient le problème j'ai finalement réussi à installer UBCD mais aucun problème sur les test effectué (CPU/ram/SSD)
Hésité si vous avez des autres idée
ça commence à être frustrant de pas trouvé la solution merci d'avance encore pour d'éventuelles réponse
 

Fichiers joints

Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • vince1053
    Modérateur
Membres en ligne
  • vince1053
  • ChristianAix
Derniers messages publiés
Statistiques globales
Discussions
838 361
Messages
7 496 763
Membres
1 583 521
Dernier membre
Tassili Hoggart
Partager cette page
Haut