Pas d’accès internet mais connecté

sun flower

Nouveau membre
#1
Bonjour, je suis actuellement à malte j'ai une box GO (TG789vac v2) et un router Mikrotik "RB951G-2HnD"
je n'arrive pas à me connecter à internet ( via wi-fi ou ethernet ), lorsque je suis connecté à la box en ethernet j'accède au "192.168.1.254" voici un screen : 2019-09-10 12_51_05-Gateway.png
Le voyant internet clignote rouge.

Lorsque j'essaye d'accéder à internet via le router en ethernet
le statue du réseau est : "vous êtes connecté à internet, mais quand j'essaye d'accéder à un site : DNS_PROBE_FINISHED_NO_INTERNET

La box est branché avec un cable DSL, et Un câble WAN au router.
je détecte le wifi de la box et du router, je peux m'y connecter mais impossible d'accéder à internet aussi ..
Pouvez-vous m'aider ?
( j'ai essayé de contacter le support de GO, mais je n'ai ni le numéro de téléphone ni le numéro de client.. et mon hôte n'est pas disponible avant la semaine prochaine.)

Je reste disponible pour faire des test sur CMD ou autre.
Merci d'avance !
 

AccroPC2

Modérateur
Staff
#2
Hello,

Tu as l'info dans ta capture d'écran "PPP negotiation failed". En général c'est que ta connexion nécessite un login/password au niveau du routeur ADSL. Probablement que le login/password est faux ou expiré ou que ton "hôte" n'a pas payé sa facture. Je ne pense pas que tu puisses t'en sortir avant son retour.

Bye
 

AccroPC2

Modérateur
Staff
#5
lol je passe pour un méchant maintenant :D
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • svoglimacci
  • philou21850
  • Valoche38
  • Timothe0912
  • vaelis
Derniers messages publiés
Statistiques globales
Discussions
865 368
Messages
8 057 334
Membres
1 575 884
Dernier membre
Valoche38
Partager cette page
Haut