Pb connexion

jourtoulmond

Nouveau membre
#1
Bonjour,

Je viens d'installer F@H v 4.00/(WXP), derrière un firewall, j'ai surement un PB de connexion!..

[18:33:25] - Ask before connecting: No
[18:33:25] - Proxy: localhost:4662
[18:33:25] - User name: jourtoulmond (Team 35819)
[18:33:25] - User ID not found locally
[18:33:25] + Requesting User ID from server
[18:33:25] - Couldn't send HTTP request to server
[18:33:25] + Could not connect to Primary Assignment Server for ID
[18:33:25] - Couldn't send HTTP request to server
[18:33:25] + Could not connect to Secondary Assignment Server for ID
[18:33:25]
+ Could not get ID from server. Retrying...
[18:33:38] - Couldn't send HTTP request to server
[18:33:38] + Could not connect to Primary Assignment Server for ID
[18:33:38] - Couldn't send HTTP request to server
[18:33:38] + Could not connect to Secondary Assignment Server for ID

Y a surement qqchose à faire ?
Merci, Au revoir. :(
 

jourtoulmond

Nouveau membre
#3
[citation=2343,1][nom]Patch a écrit[/nom]configure le firewall pour laisser passer le prog dans les 2 sens
[/citation]

OK Patch ça marche, Merci. :)
 

jourtoulmond

Nouveau membre
#9
[citation=2364,1][nom]CaiRve a écrit[/nom]tiens, un gars de la team p2p-community :D
bientot dans les 100 1ers, hein ?
[/citation]

95 aujourd'hui, [:jourtoulmond]
 

Staff en ligne

  • drul
    Modérateur obscur du hardware

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
862 972
Messages
8 031 062
Membres
1 573 493
Dernier membre
Paurek
Haut