Résolu Pc monté qui crash en jeu

  • Auteur de la discussion Ceik
  • Date de début

Ceik

Habitué
#1
Bonjour,
Mon pc ne fait que crash lorsque je suis en jeu et ce sur n'importe quel jeu (overwatch, fortnite, apex legends, AC origins, etc). J'ai installé mes drivers etc mais n'ai pas activé windows, je dois le faire dans 2 jours, est-ce que cela pose un problème.
Ma config:
Rysen 7 1700X
16 Go ram Hyper X Fury (2*8 go)
Rx 590 8go de chez gigabyte
Alim EVGA SUPERNOVA 550 G3
 

Ceik

Habitué
#2
J'avais oublié, il redémarre automatique quand le crash se produit.
 

KOFFH

Habitué
#3
on a le même problème :/
 

svoglimacci

Grand Maître
#11
@Ceik , tu devrais faire le même test que @KOFFH : OCCT , onglet power supply, tu laisse par défaut et tu interromps au bout d'une 30 aine de minutes.
Puis tu postes les résultats.

Si tu dois aller en garantie, enregistre ton Windows qu'on ne te dise pas gnagna, c'est windows, gnagna...
 

Ceik

Habitué
#12
@Ceik , tu devrais faire le même test que @KOFFH : OCCT , onglet power supply, tu laisse par défaut et tu interromps au bout d'une 30 aine de minutes.
Puis tu postes les résultats.

Si tu dois aller en garantie, enregistre ton Windows qu'on ne te dise pas gnagna, c'est windows, gnagna...
ok d'accord je suis déja en train de le faire
 

Ceik

Habitué
#13
@Ceik , tu devrais faire le même test que @KOFFH : OCCT , onglet power supply, tu laisse par défaut et tu interromps au bout d'une 30 aine de minutes.
Puis tu postes les résultats.

Si tu dois aller en garantie, enregistre ton Windows qu'on ne te dise pas gnagna, c'est windows, gnagna...
@svoglimacci mon pc vient encore de crash je refais le test ou je dois changer un paramètre ?
 

Ceik

Habitué
#14
@Ceik , tu devrais faire le même test que @KOFFH : OCCT , onglet power supply, tu laisse par défaut et tu interromps au bout d'une 30 aine de minutes.
Puis tu postes les résultats.

Si tu dois aller en garantie, enregistre ton Windows qu'on ne te dise pas gnagna, c'est windows, gnagna...
@svoglimacci mon pc vient encore de crash je refais le test ou je dois changer un paramètre ?
Je viens de refaire et le test vient de recrash
 

Ceik

Habitué
#15
Je viens de refaire et le test vient de recrash
Impossible de faire le test, le pc plante au bout de 1;2 minutes, mais il y a une led allumé sur ma carte graphique
 

KOFFH

Habitué
#16
Impossible de faire le test, le pc plante au bout de 1;2 minutes, mais il y a une led allumé sur ma carte graphique
je pense que ça doit venir de ton alim à ce que j'ai vu sur d'autre forum
 

Ceik

Habitué
#18
Je dois en prendre une autre ou reprendre le meme modele
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • philou21850
  • vaelis
  • yanis45976
Derniers messages publiés
Statistiques globales
Discussions
863 942
Messages
8 042 669
Membres
1 574 462
Dernier membre
coste45
Partager cette page
Haut