Résolu PC n'affiche rien + ne bip pas.

raVe_noxis

Expert
#1
Bonjour à tous.
Je viens de monter mon pc et au démarrage,
Écran noir.
Les ventilos tournent, la LED de la CM est allumée, mais rien ne s'affiche à l'écran.
Je précise que mon écran marche très bien.
J'ai quelques idées sur l'origine du problème:
- j'utilise une barrette de ram mais j'ai 4 slots, je mets dans lequel ?
-Mon SSD ne vibre pas.
Pouvez-vous m'aider ?
Merci de votre aide par avance vous êtes les meilleurs.
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
Staff
#2
Bonjour à tous.
Je viens de monter mon pc et au démarrage,
Écran noir.
Les ventilos tournent, la LED de la CM est allumée, mais rien ne s'affiche à l'écran.
Je précise que mon écran marche très bien.
J'ai quelques idées sur l'origine du problème:
- j'utilise une barrette de ram mais j'ai 4 slots, je mets dans lequel ?
-Mon SSD ne vibre pas.
Pouvez-vous m'aider ?
Merci de votre aide par avance vous êtes les meilleurs.
Hi :)
La barette doit se trouver sur le second slot en commençant par la gauche.
Ensuite, quelle LED de la CM est allumée?
Aussi, ton écran est branché où?
Enfin, peux tu détailler ta config en entier?
:)
 

raVe_noxis

Expert
#4
Ah oui je tiens à préciser que j'ai essayé sur le port HDMI de la CG et de la CM
 

raVe_noxis

Expert
#5
S'il vous plaît,
Quand on démarre pour la première fois, il faut forcément une clé bootable ou le BIOS est censé s'afficher ?
Merci.
 

raVe_noxis

Expert
#6
Tout d'un coup il MARCHE !
C'EST À N'Y RIEN COMPRENDRE
 
Dernière édition:

SergioVE

Grand Maître
#7
Meilleure réponse
Chouette ! Petite info : un SSD ne vibre pas !
 

LeeLarant

Speedy Configales, le plus rapide de tout TH
Staff
#9
;)
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • drul
    Obscur pro du hardware
Membres en ligne
  • drul
  • labul671
  • thomade54
Derniers messages publiés
Statistiques globales
Discussions
861 597
Messages
7 741 434
Membres
1 582 327
Dernier membre
JB-CHAUVIN
Partager cette page
Haut