Résolu Pc ne s'allume pas après test OCCT CPU

  • Auteur de la discussion Klakete
  • Date de début

Klakete

Habitué
#1
Salut à tous,

Je viens chercher votre aide car mon PC ne s'allume plus. J'ai fait un test OCCT CPU et le pc s'est éteint après 3min, et depuis impossible de le rallumer.
Lorsque j'appuie sur le bouton Lorsque j'appuie sur le bouton power. La carte mère et les ventilateurs s'allume brièvement et s'éteignent, avec un bruit de fusible de l'alimentation.... Au début, je pensais que c'était mon alimentation car je l'ai changé il y a 2 jours(GIGABYTE G750H). J'ai essayé avec une autre alimentation et c'est le même problème.

Je soupçonne les VRM de ma carte mère (ASUS TUF B450-PLUS GAMING) car depuis que je l'ai (1 mois) elle faisait un bruit de sifflement avec un simple stress test CPUZ. Pour régler ce problème et ainsi ne plus avoir de bruit, j'ai passé les vrm en mode extrême.

Mais avec ce test OCCT CPU (que je n'avais jamais fait auparavant) les VRM ont refait du bruit avant que le pc ne s'éteigne...

L'alim, la carte mère et le cpu sont encore garantie.
J'aimerais avoir votre avis sur d'où pourrait provenir la panne afin de retourner le bon produit à Rue du Commerce.

Je vous remercie par avance !
 

Klakete

Habitué
#3
Ok merci je vais essayer ça
 

Klakete

Habitué
#4
J'ai fait plusieurs test avec un autre PC qui montre que le cpu, la ram et l'alim fonctionne bien.
=>Retour au sav de la carte mère
 

job31

Admin tout frippé
Staff
#5
L'alim c'est quoi ?
 

magellan

Modérâleur
Staff
#6
J'aurais dit deux choses cumulées
1° Alimentation de merde
2° Carte mère HS à cause de l'alimentation
 

AccroPC2

Fou du PC
Staff
#7
Hello,

L'alim est dans le sujet, c'est une Gigabyte G750H, j'ai réussi à trouver qq tests à priori c'est une alim tout à fait correcte, ce n'est certes pas du haut de gamme, mais elle est full Jap et le condo principal est assez costaud. Je dirai qu'on doit être a peu près sur la même gamme qu'une Seasonic Core.

Il n'est pas impossible que l'alim précédente ait flingué la CM ou que la CM soit défectueuse ( ou même que ce modèle d'alim soit défectueux )

Bye.
 

Klakete

Habitué
#8
Salut,
Ma carte mère a été échangé avec une neuve à l'identique et depuis aucun problème. Je n'ai pas réessayer de faire un test OCCT CPU, par contre avec un stress test CPUZ aucun bruit de vrm contrairement à l'ancienne carte mère.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Derniers messages publiés
Statistiques globales
Discussions
869 234
Messages
8 106 047
Membres
1 579 765
Dernier membre
Alison Hairion
Partager cette page
Haut