PC qui démarre selon ses envies

  • Auteur de la discussion fishingdeepimpactraccoon
  • Date de début

fishingdeepimpactraccoon

Nouveau membre
#1
Bonjour, j'ai des soucis depuis quelques mois avec mon PC boitier
Par moments il refuse de démarrer. Et là il ne démarre plus du tout malgré la technique que j'avais trouvé.

Le problème
  • Lorsqu'il est allumé, aucun soucis il peut tourner pendant plusieurs heures/jours
  • Si je l'éteind durant la journée, je prie pour qu'il redémarre si je veux le rallumer quelques minutes/heures après.
  • Lorsqu'il est branché, les lumières de la carte mère sont allumées
  • En appuyant sur le bouton démarrer il ne se passe rien du tout (pas de ventilateur, pas de vrombissement, pas de nouvelle led, niet)
  • Globalement : si je l'éteind le soir, le lendemain il s'allume. Si je l'éteind la journée, et essaye de le rallumer un peu après, je dois faire ma technique secrète décrite en dessous une fois sur deux.
La technique que j'avais trouvé pour le faire démarrer
  • Tout débrancher de la tour
  • Tout débrancher de la multiprise
  • Retirer la pile carte mère
  • Couper tous les disjoncteurs du tableau éléctrique sauf l'ordi
  • Laisser repose 15 minutes
  • Appuyer sur le bouton démarrer à vide pendant 20s
  • Rebrancher USB du clavier
  • Rebrancher Alim
  • Démarrer, là ça marchait

Autres techniques qui n'ont jamais fonctionné dans ce cas
  • Démarrer l'ordi avec un tournevis sur les broches carte mère. Il voulait pas démarrer nonplus
  • Brancher l'ordi sur d'autres prises de l'appartement. Echec aussi.

Mes soupçons
  • Pile carte mère morte -> J'ai testé une autre, ça marche pas nonplus
  • Alim capricieuse -> Comment savoir ?
  • Carte mère pétée -> Comment savoir ?
  • Il y a un problème éléctrique chez moi. Parfois mon chargeur Mac m'envoie des décharges, mon mac aussi, mes cables HDMI aussi. Mes interrupteurs muraux font des étincelles aussi au on/off.

Auriez-vous une idée d'où peut venir le problème ?
Et que pourrais-je essayer de faire ?


Merci d'avoir lu ce message


-------------

Config 2020
  • 1x AMD Ryzen 9 3900X Wraith Prism LED RGB (3.8 GHz / 4.6 GHz)
  • 1x Scythe Mugen 5 Rev. B
  • 1x ASUS ROG STRIX X570-E GAMING
  • 1x LDLC - Montage d'une machine complète sans système
  • 3x Noctua NF-S12A ULN
  • 1x be quiet! Dark Power Pro 11 550W 80PLUS Platinum
  • 1x Fractal Design Define R6 Black Window
  • 1x NVIDIA GTX 1080ti
  • Multiprise pas trop mal : Adam Hall 874714 Power Strip 1U
  • Chaine : Ordi > Multiprise > Prise murale unique
 
Dernière édition:

SergioVE

Grand Maître
#2
Faudrait sans doute avant tout résoudre tes problèmes de distribution électrique qui semblent bien plus sérieux que ton souci de PC.
 

Ludovic 500

Grand Maître
#3
Salut,
avec un testeur électrique, lire les valeurs de courant Phase-neutre, Phase-terre et Neutre-terre.
Dans un monde parfait, tu dois avoir (si en France ou Europe de l'ouest) 220à230V alternatif entre Phase et Neutre et aussi entre Phase et Terre, et proche de 0 entre Neutre et Terre (quelques volts sont acceptables)
Gare au matos, et pas que l'ordi, si entre neutre et terre la valeur dépasse les 100 V gros problème qui ne fait pas forcément disjoncter les différentiels, mais peut provoquer ce genre d'ennuis.
 

fishingdeepimpactraccoon

Nouveau membre
#4
Merci @SergioVE & @Ludovic 500 pour vos messages. Après enquête plus poussée, il semblerait que ça vienne bien du matériel pc en lui-même. Je vais le déposer chez LDLC et puis on verra bien... Et en effet il va falloir que je règle ces problèmes éléctriques en parallèle, j'y connais rien j'ai pas trop envie de prendre feu avec un testeur éléctrique -> Je vais harceler mon propriétaire ASAP.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • drul
    Obscur pro du hardware
Membres en ligne
  • SergioVE
  • drul
Derniers messages publiés
Statistiques globales
Discussions
838 861
Messages
7 502 885
Membres
1 583 918
Dernier membre
Tigrela
Partager cette page
Haut