Résolu Pc qui ne démarre pas

Samus_Aran

Habitué
#61
Ah c'est la grise, tu sais pas à tout hasard sur le +12v s'il y a 2 lignes (v1,v2) et combien elle délivre d'ampères à tout hasard... car comme a dit Job31 l'origine de ton probléme c'est peut être ton alim qui a grillé ta cm... sinon tu nous diras ça demain, ok pour tes gskill des 1600, ah je vois le modèle avec les rads noirs en forme de fusil sniper (y)
 

Geckozeus6

Habitué
#62
Ah c'est la grise, tu sais pas à tout hasard sur le +12v s'il y a 2 lignes (v1,v2) et combien elle délivre d'ampères à tout hasard... car comme a dit Job31 l'origine de ton probléme c'est peut être ton alim qui a grillé ta cm... sinon tu nous diras ça demain, ok pour tes gskill des 1600, ah je vois le modèle avec les rads noirs en forme de fusil sniper (y)
Sur l'alim, j'ai vu 12V1 - 17.0A et 12V2 - 15.0A
Et oui c'est bien ces barrettes, quand je les ai changé y a 6 mois je me suis dit que ça servirait à rien de prendre une fréquence plus haute :)
 

Samus_Aran

Habitué
#63
Ok l'alim devrait être encore bonne surtout avec une config tout comme la mienne faible consommation... ok pour tes rams tu avais quoi avant pour les avoir changées y'a 6 mois seulement ? c'est bien des 2x4go ou 2x8go ?
 

Geckozeus6

Habitué
#64
Ok l'alim devrait être encore bonne surtout avec une config tout comme la mienne faible consommation... ok pour tes rams tu avais quoi avant pour les avoir changées y'a 6 mois seulement ? c'est bien des 2x4go ou 2x8go ?
Pour la RAM, c'était les anciennes du pc d'un ami, il a changé de pc pour passer a du ddr4
Avant j'avais qu'une seule barrette de 4 Go
Et pour éviter qu'il y ait des problèmes, il m'as refilé les deux
 

GoMat

Nouveau membre
#65
Bonjour,
Je viens d'arriver sur le forum. Juste une petite question pour ton problème…. As tu des prises jack et des ports usb frontales branchés sur ta cm ? Il se peut qu'un port soit défaillant et empêchent le pc de démarrer. Un problème qui m'est déjà arriver et qui m'a donné du fil à retordre.
Cordialement.
 

Geckozeus6

Habitué
#66
Bonjour,
Je viens d'arriver sur le forum. Juste une petite question pour ton problème…. As tu des prises jack et des ports usb frontales branchés sur ta cm ? Il se peut qu'un port soit défaillant et empêchent le pc de démarrer. Un problème qui m'est déjà arriver et qui m'a donné du fil à retordre.
Cordialement.
Bonjour,
Oui j'en ai mais j'ai déjà essayé de les débrancher totalement, pour redémarrer mais ça n'as rien changer
Merci quand même du conseil :hello:

Cordialement
 

Samus_Aran

Habitué
#67
Oki gecko pour ta ram... donc du coup la suite des évènements c'est quoi ?
 

GoMat

Nouveau membre
#71
Tu as aussi essayer de retirer la pile, de la laisser 10 min de côté et de la remettre ? ou simplement de la remplacer ?
 

Geckozeus6

Habitué
#72
Tu as aussi essayer de retirer la pile, de la laisser 10 min de côté et de la remettre ? ou simplement de la remplacer ?
Oui déjà fait, j'avais déjà prévu une pile de rechange au cas où cela arrive
 

Samus_Aran

Habitué
#75
Pas bête, j'y avais pas pensé, je vais voir ça
Dis nous ce que tu auras choisi car c'est clair que tu n'as pas d'autre choix que d'acheter une autre carte-mère compatible et revendre la tienne pour pièces pour amortir le prix d'achat...
 

jeanmay022

Modo harware OC
#76
Salut,

Suis pas certain qu'il trouve preneur pour une CM HS…
C'est pas une voiture. Lol
 

magellan

Modérâleur
Staff
#77
Dis nous ce que tu auras choisi car c'est clair que tu n'as pas d'autre choix que d'acheter une autre carte-mère compatible et revendre la tienne pour pièces pour amortir le prix d'achat...
Aucune chance sauf à quelques euros, et encore un type qui fait de l'électronique ne s'"emmerdera pas à prendre le risque d'acheter des condensateurs d'occasion là où le neuf sera nécessairement moins cher. L'occasion sur le matériel HS, ça n'est fonctionnel que sur les PC portables pour le ventirad (première source de souci sur un PC portable après le HDD qui flanche), ou le clavier ou encore la batterie si elle n'est pas en bout de course.
 

Geckozeus6

Habitué
#79
Bon bah au final j'ai ai trouvé une hier sur Leboncoin, exactement le même modèle que j'ai actuellement, elle était a 15€ mais je l'ai négocier pour 10. Elle devrait arriver mardi, normalement !
Merci a tous pour votre aide, vous êtes géniaux 👍
 

jeanmay022

Modo harware OC
#80
Cool,
Tiens nous au jus pour ton histoire...
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • magellan
    Modérâleur
Membres en ligne
  • DucDARKBEAR
  • magellan
  • Polo1996
  • vaelis
  • gus_71
  • philou21850
  • pauld010
  • svoglimacci
Derniers messages publiés
Statistiques globales
Discussions
863 922
Messages
8 042 236
Membres
1 574 436
Dernier membre
Maé31032605
Partager cette page
Haut