petit souci avec un pc !!!

fanfouais

Expert
#1
Bon, je vous explique.

Ca fais quelques temps que j'ai un souci avec un pc

Au démarrage du pc, lors de la recherche du boot sur IDE 0, le pc plante. Il ne se passe rien, quand on reboot, il démarre en mode sans échec.

Je ne sais plus quoi faire dans la mesure ou g déjà formaté 2 fois le DD et à chaque fois ca fonctionne pendant 2 à 3 jours puis ca reviens.

Quelqu'uns à une idée ???

[:2gam] [:2gam] [:2gam]
 

fanfouais

Expert
#2
L'os est Windows Me

C un Athlon 650Mhz, carte mère MSI K7 Pro

 

FLo14

Grand Maître
#4
Essaye de mettre a zéro ton BIOS en entrant dans celui-ci et en validant l'option "Load setup default" ou équivalent. Ca m'a déjà fait ça sur un PC de cette trempe et c'à résolu le problème.
Sinon, pb de DD ou de controleur
 

joehausi

Expert
#5
moi j'ai eu un blème comme ça il y a 1 semaine avec le pc des gamins ça commencé quand il jouais après c'était au démarrage du pc.un bête prob de ventirad poussières.essaie de le nettoyer ;)
 

saturnin

Expert
#6
Formatage bas niveau si ce n'est pas un probleme materiel autre que le disque [:nichon]
 

fanfouais

Expert
#7
[citation=4226,1][nom]leso a écrit[/nom]virus du bios?
[/citation]

J'espère que c pas ca sinon, g les boules....

Comment on résou le problème ??

Par un flashage du bios ou par un clear cmos
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • mykhi
    Force Modéra-Bleue
  • PriceTF141
    Modo hardware RGB
Membres en ligne
Derniers messages publiés
Statistiques globales
Discussions
869 192
Messages
8 105 631
Membres
1 579 726
Dernier membre
Geraldh91
Partager cette page
Haut