Résolu Photo numérique, défaut, des vagues...

pomlj

Nouveau membre
#1
Bonjour à vous tous,

:??: Je viens de découvrir quelque chose de bizarre sur un appareil tout neuf, un agfa optima 1438m, une photo prise le soir d' une toiture de tuiles, présente des " vagues ", répétées, un peu comme lorsqu' on jette un objet dans l' eau...; cela le fait sur l' écran de visualisation du compact avant la prise de vue et sur la photo finale lorsque je la revisionne sur le compact. En revanche, sur un sony dsc w130 ( compact), ces vagues sont visibles sur l' écran de visualisation lors de la prise de la photo mais plus par la suite lors de la revisualisation... D' où provient ce phénomène ? Peut-on y remédier ?

merci de m' éclairer sur ce nouveau défaut que je découvre.. :hello:
 

pomlj

Nouveau membre
#2

J' ai trouvé,

en fait ce défaut n' apparait que sur l' écran du compact, sur l' agfa le défaut reste visible lorsque l' on visionne la photo sur le compact, reste visible sur la vignette de la photo sur le pc, mais plus sur la photo en grand. Le sony est différent, le défaut est visible sur l' écran du compact lors de la prise de vue mais plus lorsqu' on visionne la photo, pas de défaut non plus sur la vignette ni en grande page sur le pc. En plus cela dépend de la position du zoom.
 

isisky

Grand Maître
#3
Meilleure réponse
en fait ca dépend de la définition de l'écran qui n'affiche qu'une partie des pixel de la photo ce probleme et courant
 

pomlj

Nouveau membre
#4
merci pour votre commentaire,

cela surprend la première fois.

 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Nicolas3366
  • labul671
  • SergioVE
  • PlumeLourde
  • thomade54
Derniers messages publiés
Statistiques globales
Discussions
861 597
Messages
7 741 421
Membres
1 582 327
Dernier membre
JB-CHAUVIN
Partager cette page
Haut