Problème carte mère audio

  • Auteur de la discussion Gunshy
  • Date de début

Gunshy

Habitué
#1
Bonsoir,

Vendredi dernier je regardais un stream le soir pas de souci, le lendemain je reçois une carte Wifi que j'ai commander sur amazon je monte la carte Wifi je me connecte je teste le débit impeccable.

Voici la carte Wifi:
https://www.amazon.fr/gp/product/B07Y82HZV1/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1

Je lance une vidéo youtube, pas de son dans le casque bizarrement mais des grésillements je vérifie les branchements pas de souci je désinstalle le pilote audio je le réinstalle pilote audio pour ma carte mère sur le site MSi rien. Quand je vais dans les paramètres son mon casque apparait disparait, je test mon casque prise jack sur le PC de ma femme nikel sur mon PC rien à faire je test un autre casque SibériaV2 USB le son fonctionne mais arrête pas de se couper et revenir comme pour l'autre casque le casque apparait disparait j'ai tester mon premier casque hyper x alpha sur le panneau arrière en prise jack pareil grésillement et casque apparait disparait.

Bizarrement sa ne fonctionne plus depuis que j'ai monter la carte Wifi, ou pur hasard je ne sais pas donc je pense que cela vient de la carte mère audio aurait lâcher ? La carte mère à même pas 1 ans.
Bios à jour, Windows 10 formater et réinstaller et toujours le même problème.

Ma config:

Boitier: spec omega
CM: X470 gaming plus max
CPU: Ryzen 7 2700X
CG: GTX 1070 8Go
RAM: Corsair vengeance pro 16 Go
Alim: RM750w Corsair gold+

Cordialement.
 

svoglimacci

check memory failed but no bug detected
#2
Salut :)
Tu ne le signale pas (je crois, yeux fatigués) , as-tu tenté en virant cette carte wifi ?
 

Gunshy

Habitué
#3
Salut,

Merci pour ta réponse, yeux fatigués pas compris ? Oui j'ai essayé en enlevant cet carte Wifi toujours pareil donc je ne pense pas que cela vienne de sa.

Il y à eu quelques chose avant, que je n'avais pas fait le lien du jours au lendemain sans raison apparente j'ai des saccades/ralentissements qui sont apparu sur tous mes jeux et la l'audio qui bug bizarrement.

J'ai flasher mon Bios, réinstaller Windows 10, installer tous les pilotes carte mère > chipset,Lan,audio ... pilote graphique Nvidia fait en invite de commande > chkdsk pour tous mes disques dur SSD/HDD sfc/scannow rien n'y fait. Donc si je branche mon casque prise jack panel avant ou arrière grésillement et pas de son le symbole volume apparait disparait et Windows essaye de se connecté sur d'autres périphériques mêmes non connecté pareil pour le casque en USB je suis obliger de désactivé tous les appareils non connectés c'est la première fois que sa m'arrive. Les deux casques tester sur le PC fixe de ma femme, aucun problème y à du son et sa se déconnecte pas comme sur mon PC fixe.

Je pense que sa vient de la carte mère peut-être défaillante ?
 
U

User_1505931

Invité
#4
Un port usb en court circuit abimé, à vérifier.
 

Gunshy

Habitué
#5
Oui certainement un port USB défectueux, mais en prise jack sa fait pareil panel avant et arrière ?

Et les saccades en jeu aussi, qui sont apparu j'espère pas carte mère + boitier défectueux. Le problème je sais pas si les 2 deux sont défectueux.
 
U

User_1505931

Invité
#6
Salut :)
Tu ne le signale pas (je crois, yeux fatigués) , as-tu tenté en virant cette carte wifi ?
Si tu l'as bien enlevé, fais un test Occt en power avec HW qui tourne en fond et colle la capture de HWmonitor.
 

Gunshy

Habitué
#7
Oui j'ai bien enlevé la carte Wifi, j'ai fait le test OCCT test ok pas d'erreur apparemment pas contre entre HWMonitor et Ryzen master j'ai 10° d’écart c'est normal ?

AMD ryzen master, je m'en sert juste pour stabilisé le CPU à 4ghz

HWMonitor 3.PNG HWMonitor 3.PNG
 

Fichiers joints

Gunshy

Habitué
#8
Voici OCCT et Ryzen master.

Pour OCCT j'avais fait le test pendant 25 minutes, avant mais j'avais oublier de faire une capture donc j'ai relancer le test pendant 10 minutes et capture prise avant les 10 minutes comme le system était bien chaud.

OCCT.PNG AMD Ryzen master.PNG
 
U

User_1505931

Invité
#9
Ton disque D est trop plein 94% c'est beaucoup trop ce qui peut entrainer des problèmes, faire de la place et mettre une capture de crystaldiskinfo.exe.
La tension du proc me parais bien faible, ce qui peu poser problème, mais cela peu varié suivant les processeurs, tu peux quand même tenter de la monter très légèrement par palier pour voir.
 

Gunshy

Habitué
#10
Même si c'est pas le disque, pour Windows ou disque de jeux ? Malheureusement je peux pas le vider trop de chose importante et j'ai pas de disque sous la main pour le vider au pire je peux le débrancher.

Bas la tension c'est ryzen master qui la mis automatiquement, et pourtant j'avais aucun problème jeux fluide les saccades ralentissements sont apparu du jours au lendemain malgré mon disque D plein aucun problème. Par contre je sais toujours pas comment faire, pour mes casque audio si port usb défectueux sa peut faire dérailler les prises jack devant et derrière ta tour ? Faut que je change de boitier du coup ?
 

svoglimacci

check memory failed but no bug detected
#11
Tu as tout de même essayé le nettoyage de disques que propose windows ? Il y a des poubelles et choses stockées sur les disques non système.
Tu ne peux pas dégager des trucs temporairement sur un disque externe ?
 

job31

Admin tout frippé
Staff
#12
Après un formatage je doute que le soucis provienne du disque.

Vu l’âge de la CM pas impossible que le chip audio ait lâché
 
U

User_1505931

Invité
#13
Après un formatage je doute que le soucis provienne du disque.

Vu l’âge de la CM pas impossible que le chip audio ait lâché
C'est le HDD "D" qui est plein à 94%.

Même si c'est pas le disque, pour Windows ou disque de jeux ? Malheureusement je peux pas le vider trop de chose importante et j'ai pas de disque sous la main pour le vider au pire je peux le débrancher.

Bas la tension c'est ryzen master qui la mis automatiquement, et pourtant j'avais aucun problème jeux fluide les saccades ralentissements sont apparu du jours au lendemain malgré mon disque D plein aucun problème. Par contre je sais toujours pas comment faire, pour mes casque audio si port usb défectueux sa peut faire dérailler les prises jack devant et derrière ta tour ? Faut que je change de boitier du coup ?
Bon, de toute façon, si tu ne veux rien essayer, ni mettre les captures demandées, cela va durée longtemps.
 

job31

Admin tout frippé
Staff
#16
Ah oui je n'avais pas vu le soucis avec le casque USB.

Bon ben faut vérifier les prises USB avec un autre périph', mais ça fait problème logiciel quand même.
 
U

User_1505931

Invité
#17
Bon ben faut vérifier les prises USB avec un autre périph', mais ça fait problème logiciel quand même.
Ou de HDD qui fait ralentir le système, c'est courant avec les Seagate.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • labul671
  • SergioVE
Derniers messages publiés
Statistiques globales
Discussions
840 900
Messages
7 528 556
Membres
1 583 148
Dernier membre
vincent695
Partager cette page
Haut