Problème Démarrage carte mère lors d'un ajout d'un SSd

zangdar761

Nouveau membre
#1
Bonjour a tous,

Voila il y a quelques jours, je me suis acheté un ssd (crucial BX500 a 240go), je l'ai branché sur la carte mère et sur mon alimentation. Jusqu'à la rien d'anormal. J'ai donc ensuite réallumé l'alim et voulu allumer mon pc et la surprise... Les ventilos se mettent a tourner pendant 5 secondes et s'arrêtent.
Je me suis demandé si ce n'était pas mon alimentation qui était morte sauf que je pouvais voir que ma carte mère était encore alimenter (boutons power et reset sur la carte mère fonctionnant). J'ai donc ré-éteint mon alimentation, attendu 4-5 minutes. Tout allumer et la, aucuns soucis, le pc s'est allumer. Je me doute que ce n'est pas normal mais j'aimerais savoir si il y a une explication claire a tout cela.

Petit détail en plus, j'ai l'impression que c'est lorsque j'ajoutais le SSD (et le cable SATA) sur un des port Sata que le pc ne démarrait pas ( je n'avais pas fait plus de tests sur les ports sata je voulais éviter de réitérer ce "plantage").

Je précise : carte mère MSI Z87-DF68 Gaming
Alimentation Seasonic X series 750W 80 gold plus

Merci de vos réponse :)
 

dedzix

Grand Maître
#2
Hello,

si tu débranches ton nouveau SSD ça plante quand même ?
 

zangdar761

Nouveau membre
#3
Bonjour

Alors j'ai tout de même fait un petit test la premiere fois que j'ai branché le SSD.

J'ai deux disques dur (dont un qui a plus de 10 ans). J'ai débrancher celui la et branché avec les memes cables mon SSD et la aucuns soucis le pc se lancait.

Actuellement j'ai mes 3 disques dur et je n'ai aucuns soucis
 

dedzix

Grand Maître
#4
essaye de regarder les priorités de boot dans le bios des fois que ton pc n'essaye pas de boot absolument sur le SSD
 

thor37230

Grand Maître
#5
Mais c'est pour y installer windows 10 ce SSD non ?
Ton windows actuelle est sur un HDD ou SSD ?
 

zangdar761

Nouveau membre
#6
Oui pour Windows et pour des jeux.

Mon windows est sur HDD actuellement

Oui mais du coup je devrais avoir un message disant que je n'ai pas d'os, ou en tout cas un message par rapport a mon os. La je n'avais rien du tout, les ventilos ne se lancait même pas
 

AccroPC2

Fou du PC
Staff
#7
Hello,

En effet tu devrais avoir le fameux message "Reboot and select proper boot device "

Il est donc probable que ta CM se mette en sécurité, probablement un disque défectueux mais à ce point j'en ai rarement vu

Bye
 

thor37230

Grand Maître
#8
De toute façon, vaut mieux débrancher touts les HDD avant d'installer windows sur ton SSD, ça évitera les mauvaises manip.

Après, ton SSD est peutêtre pas branché sur le bon port Sata (probable qu'il y ait 2 contrôleur sata sur cette carte mère) voir manuel carte mère. Ou bien , tu branches ce SSD sur le port sata ou était branché le HDD système.

Et "MSI Z87-DF68 Gaming " c'est inconnue au bataillon, sur de la référence ?
 

zangdar761

Nouveau membre
#9
Alors j'ai refait un test en branchant mes HDD et SSD sur la prise sata que je pensais peut être mauvaise et aucuns soucis. Est ce que le cable Sata peut pousser la carte mère a se mettre en protection?

J'ai 8 ports Sata :)
MSI Z87 GD65 gaming pardon je me suis trompé en écrivant
 

gillesIV

Nouveau membre
#10
Je viens d'essayer d'installer le même ssd (crucial BX500 a 240go) dans le portable de mon fils et je suis dans la même situation. Pour commencer impossible d'installer Windows. Du coup le SAV Asus m'envoi le lien pour télécharger le dernier bios compatible. Je flash et depuis mon ordi ne démarre plus, les ventilos tourent qq secondes et plus rien. je vire la pile et j'attends plusieurs heures mais ça change rien. De temps en temps il redémarre tout seul au bout d'une journée mais dès que je l'éteins c'est la cata. La je viens de réussir à le démarrer sans la pile. Je n'arrive pas non plus à accéder au Bios. Je ne comprends rien. Si vous avez une idée .....
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • drul
    Obscur pro du hardware
  • chantal11
    Modérateur
Membres en ligne
  • drul
  • Kikebetico
  • chantal11
Derniers messages publiés
Statistiques globales
Discussions
840 898
Messages
7 528 538
Membres
1 583 142
Dernier membre
amyjohnson4205
Partager cette page
Haut