problème démarrage du PC

zenlove

Habitué
#1
Bonjour,
Je vous soumets un problème récurrent au démarrage d’un de mes PC de bureau :
1) Je démarre le PC - il n’y a pas de bip - et windows, bien sûr ne se charge pas. Pourtant, en ouvrant le PC je constate que tout le hardware fonctionne : les ventilos tournent : processeur, carte graphique, et autres ventilos fonctionnent.
J’éteints le PC.
2) j’attends environs 15 minutes et je redémarre le PC et - miracle - il y a le bip de démarrage, Windows démarre et tout se passe normalement - après toutes vérifications tout fonctionne impec.
Ce que je viens de décrire se passe toujours de cette manière et ça fait au moins 15 fois que j’expérimente ce scénario.
Où se situe le problème ? Pourquoi pas de bip à la première tentative ? alors que ça marche à chaque fois normalement au 2° essai 10 à 15 mn plus tard ?
Merci d’avance de votre aide !
 

zenlove

Habitué
#2
Package Socket AM3+ (942)
Technology 32nm
Voici la config du PC

AMD FX-6350
Cores 6
Threads 6
Name AMD FX-6350
Code Name Vishera
Specification AMD FX-6350 Six-Core Processor

Memory slots
Total memory slots 4
Used memory slots 2
Free memory slots 2
Memory
Type DDR3
Size 16384 MBytes
Channels # Dual
DRAM Frequency 668.8 MHz


NVIDIA GeForce GTX 1060 3GB
Manufacturer NVIDIA
Model GeForce GTX 1060 3GB
Device ID 10DE-1C02
Revision A2
Subvendor MSI (1462)
Current Performance Level Level 0
Current GPU Clock 1544 MHz
Current Memory Clock 4004 MHz
Current Shader Clock 4004 MHz
Voltage 0.681 V
 

magellan

Modérâleur
Staff
#3
Ce scénario me fait largement penser à un souci de condensateur (charge incomplète, échec d'allumage...)
Quelle est l'alimentation de cette machine? (nom, marque, référence).
Je sens fortement venir une alimentation en fin de vie... ou plus inquiétant un problème de condensateur sur la carte mère. Mais déjà commençons avec l'alimentation.

Je t'invite également à faire un test OCCT power supply de 20 minutes et de nous fournir les graphes produits en fin de test.
 

AccroPC2

Fou du PC
Staff
#4
Hello,

Je plussoie mon ami @magellan ca sent un condo qui est en train de lâcher. Comme il l'a si bien dit, l'alimentation ou la CM sont les composants les plus "suspects".

Bye
 

zenlove

Habitué
#5
merci de vos réponses - voir en pièce jointe la liste du matériel qui a été installé en 2018 - à part le boitier, le processeur et la ram - tous les autres éléments ont moins de 2 ans - donc je ne pense pas que l'alim ou un condensateur de la CM soient défectueux?
cordialement
 

Fichiers joints

AccroPC2

Fou du PC
Staff
#6
lol alimentation ... Spirit of Gamer ... bon bon bon ... comment dire...
Nan sérieux faut pas acheter des trucs comme ça, en plus tu l'as payée une blinde.
 

zenlove

Habitué
#7
lol alimentation ... Spirit of Gamer ... bon bon bon ... comment dire...
Nan sérieux faut pas acheter des trucs comme ça, en plus tu l'as payée une blinde.
juste pour savoir: combien de PC as tu assemblés - on va dire ces 3 dernières années? - dans un rapport qualité/performance/prix ? une vingtaine ou + ?
 
Dernière édition:

zenlove

Habitué
#8
Ce scénario me fait largement penser à un souci de condensateur (charge incomplète, échec d'allumage...)
Quelle est l'alimentation de cette machine? (nom, marque, référence).
Je sens fortement venir une alimentation en fin de vie... ou plus inquiétant un problème de condensateur sur la carte mère. Mais déjà commençons avec l'alimentation.

Je t'invite également à faire un test OCCT power supply de 20 minutes et de nous fournir les graphes produits en fin de test.

merci de me répondre - l'idée d'un condensateur défectueux mérite d'être explorée - je vais voir - mais sans être un néophyte (loin de là) ni LE Dieu de l'informatique - mon intuition me dit que le problème est ailleurs.
 

AccroPC2

Fou du PC
Staff
#9
juste pour savoir: combien de PC as tu assemblés - on va dire ces 3 dernières années? - dans un rapport qualité/performance/prix ? une vingtaine ou + ?
Cela fait 17 ans que je suis sur le forum ( suffit de cliquer son mon profil ) pour aider les gens alors si tu veux les alims je les connais bien. Je suis un pro de l'informatique même si je ne travaille pas sur des PC pour les particuliers. Donc tu fais ce que tu veux des conseils, mais si tu n'en veux pas, n'en demande pas ;)

Bye
 
Dernière édition:

SergioVE

Expert
#10
...mon intuition me dit que le problème est ailleurs.
Ah... l'intuition ! Mais visiblement la tienne est insuffisante. Et si tu faisais le test OCCT pour vraiment faire avancer le schmilblick ? Surtout qu'apparemment une partie de ton matériel a déjà cramé suite à une surtension...
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Oxygen.v7
  • Billiejimenez
Derniers messages publiés
Statistiques globales
Discussions
867 448
Messages
8 081 645
Membres
1 578 074
Dernier membre
Billiejimenez
Partager cette page
Haut