Problème led rouge carte mere tuf b450 plus gaming

Morgan44250

Nouveau membre
#1
Bonjour j’ai un problème avec ma carte mère elle fonctionne correctement mais le problème c’est que ma led RVB reste rouge alors que normalement elle est RGB.
J’ai tout essayer et tester mes composants 1 par 1 mais elle reste rouge quand même et quand je vais sur le logiciel Aura sync c’est pareil sa fonctionne mais que sur la rouge :/
Vos idées serais les bienvenues car je n’ai pas envie de la renvoyer car sinon je suis 4 semaine sans pc :/
Et même quand je branche la carte mere en dehors du boîtier juste avec le câble 24 pin d’alimentation la led est rouge. J’ai essayer des clear cmos mais bien sûr sans succès aussi :/

Ma config :

Carte mere : Tuf B450 plus gaming
Processeur : Ryzen 5 2600
Carte graphique : INNO3D RTX 2080Ti
Ram : Corsair vengeance RGB 16go 3200mhz
Alimentation : Corsair Silver 650W
Boîtier : Aerocool
Disque dur SSD : 250go Samsung Windows
Disque dur SSD : 1To Samsung
Disque dur HDD : 6To Seagate

Ps : J’ai voulu mettre des photos mais le site le dit que le format est trop volumineux.
 

Morgan44250

Nouveau membre
#2
Et pour info cette led n’a rien avoir avec les led dram ou boot c est vraiment une led purement esthétique.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Aucun membre en ligne actuellement.
Derniers messages publiés
Statistiques globales
Discussions
841 076
Messages
7 532 644
Membres
1 583 133
Dernier membre
L’allais a
Partager cette page
Haut