Résolu Problème réseau ascendant

Jeje_6948

Nouveau membre
#1
Bonjour à tous, je viens vers vous en quête d'aide. Voilà je viens de monter un nouveau PC tour et je rencontre un souci au niveau du réseau. Je suis branché en ethernet et lorsque je fais un test, mon débit ascendant est très mauvais alors que lorsque je fais le même test avec mon PC portable avec le même câble ethernet, le débit est excellent. Je me dis que peut-être il y aurait un logiciel qui pompe le débit ascendant mais je ne trouve rien. Si vous avez une idée je suis preneur, merci :)
Je vous joins les 2 tests.
 

Fichiers joints

dedzix

Grand Maître
#2
Hello,

tes drivers sont à jour ?
 

Jeje_6948

Nouveau membre
#3
bonjour, oui c'est tout à jour, avec drivercloud il ne m'indique rien à telecharger
 

Jeje_6948

Nouveau membre
#4
Meilleure réponse
Bon du coup j'ai trouvé mon souci. Il y avait bien un logiciel qui me bridait : Cfospeed, une daube de MSI qui bride ta connexion pour qu'elle soit équitable entre tous tes appareils du foyer, super !
Merci tout de même
 

Patakesse

Expert
#5
Et oui ! Encore ce logiciel (qui n'a rien à voir avec MSI), qu'apparemment beaucoup de fabricants de cartes mères livrent. Il existe aussi pour ma carte mère mais sous un autre nom (ils l'ont renommé Gigabyte Speed, mais c'est bel et bien le logiciel de Cfos). En réalité, il faut OBLIGATOIREMENT le paramétrer après l'installation pour qu'il teste le débit de la ligne, sinon en effet les résultats sont hasardeux.

Apparemment, Cfos a des partenariats juteux pour fournir ce logiciel et les gens qui utilisent les CD ou les logiciels du fabricant de la carte mère se retrouvent avec des tas de merdouilles installées, dont ce logiciel.

Je n'installe jamais ce qui est fourni avec les cartes mères, jamais. Je prends les pilotes dont j'ai besoin sur leur site ou mieux le site du matériel (par exemple chez AMD pour les chipsets AMD, chez RealTek pour les chipsets Realtek, etc...) et c'est tout. Mais comme je dois être un cas peu répandu, beaucoup doivent se retrouver avec des tas "d'inutilitaires" installés sur leur machine.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Azun
Derniers messages publiés
Statistiques globales
Discussions
841 076
Messages
7 532 644
Membres
1 583 133
Dernier membre
L’allais a
Partager cette page
Haut