problème redirection google

  • Auteur de la discussion corinne.regulaire
  • Date de début

corinne.regulaire

Nouveau membre
Bonsoir,
J'ai un souci avec google, lorsque je fais une recherche d'images par exemple et que je clique sur l'une d'elle, ça ne me redirige pas vers le lien. J'ai fait un nettoyage Ccleaner, puis malwarebytes puis adw cleaner qui m'a donné ce rapport mais rien : # AdwCleaner 7.0.8.0 - Logfile created on Sat Mar 03 16:43:50 2018
# Updated on 2018/08/02 by Malwarebytes
# Database: 03-02-2018.1
# Running on Windows 10 Home (X64)
# Mode: scan
# Support:

***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

Adware.pokki, C:\ProgramData\Host App Service
Adware.pokki, C:\ProgramData\Application Data\Host App Service
Adware.pokki, C:\Users\All Users\Host App Service
Adware.pokki, C:\Users\calyp\AppData\Local\Host App Service
Adware.pokki, C:\Users\Default\AppData\Local\Host App Service
Adware.pokki, C:\Users\Default User\AppData\Local\Host App Service

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

PUP.Optional.Legacy, App Explorer


***** [ Registry ] *****

Adware.pokki, [Key] - HKU\S-1-5-21-135781506-1038042391-649997949-1001\Software\Host App Service
Adware.pokki, [Key] - HKU\S-1-5-21-135781506-1038042391-649997949-1001\Software\Microsoft\Windows\CurrentVersion\Uninstall\Host App Service
Adware.pokki, [Key] - HKCU\Software\Host App Service
Adware.pokki, [Key] - HKCU\Software\Microsoft\Windows\CurrentVersion\Uninstall\Host App Service


***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries.

*************************



########## EOF - C:\AdwCleaner\AdwCleaner[S0].txt ##########

***** [ Files ] *****

No malicious files found.

Merci de votre aide
 

balthazar14

Expert
Bonjour
A priori ton Pc est infecté Par Pokki. Adw et Malwarebytes traitent habituellement le problème. (au passage si tu ne l'as pas encore fait coche la recherche des Rootkits dans Malwarebytes). Zhpcleaner et roguekiller font aussi le boulot
Si ton cas est particulier et que le problème ne se résout pas ouvre un fil pour une demande de désinfection
Bonne journée
 

corinne.regulaire

Nouveau membre


 

corinne.regulaire

Nouveau membre
Bonjour Balthazar14 et merci !
J'ai coché Rockits sur Malwarebytes, cependant, il semblerait que ce soit un problème chez Google ►
Bon dimanche
 

balthazar14

Expert
Effectivement ils ont quelques soucis :) tu as donc retrouvé une situation "normale" ?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 245
Messages
6 720 831
Membres
1 586 646
Dernier membre
Testeur9786
Partager cette page
Haut