Résolu Problème température CPU

Ruddy94

Nouveau membre
Bonjour j'ai mon 2ème PC qui a des problèmes de température:
Je précise que les pièces hors alimentation, boitier et ventirad sont d'occasions mais fonctionnel.
Aucun overclock n'est appliqué.
Et les composants sont bien monté, propre(pas de poussière), il y a assez de pate thermique.

Config:
- i5 6400
- MSI b150a gaming pro
- Gigabyte GeForce GTX 960 2GB
- 16 go Ram DDR4
- Alim Cooler master K550


Dans le bios la température CPU est affiché a 100°C avec une température de carte mère de 32°C
Dans HW Monitor les température:
Vous devez être connecté pour voir les pièces jointes.


Mon PC se fige et redémarre de manière random, parfois dès le boot de Windows, parfois au bout de quelques minutes ou heures.
J'ai réinstallé Windows en pensant que les redémarrages venait de là mais ça n'a rien résolu.
Je ne sais pas si c'est ce problème qui causes les redémarrages, mais comment le résoudre ?
 

dedzix

Grand Maître
Hello,

On dirait un problème de sonde. Le soucis est que si c'est la sonde la CM qui merde,ton pc va se mettre en branle à chaque fois que la CM détecte une température pareille.

COmment ton ventirad se comporte ? tu as fait ce relevé de température avec quel type d'utilisation (jeu, idle, stress test...) ?
 

Ruddy94

Nouveau membre
Hello,

On dirait un problème de sonde. Le soucis est que si c'est la sonde la CM qui merde,ton pc va se mettre en branle à chaque fois que la CM détecte une température pareille.

COmment ton ventirad se comporte ? tu as fait ce relevé de température avec quel type d'utilisation (jeu, idle, stress test...) ?
Salut, merci de la réponse

Le Ventirad semble tourner a fond, et pour le relevé de température elle sont prise dès le démarrage, j'ai déjà regardé en jeu et ça reste pareil a 100°C
 

dedzix

Grand Maître
Bon si au démarrage il est à 100° on peut penser à un soucis de sonde car normalement même sans ventirad on ne peut pas atteindre cette température.

Quand tu vas relever la température dans le bios on te marque 100° aussi ?

Je commencerai par faire un ClearCMOS et voir comment ça se comporte.
 

Ruddy94

Nouveau membre
Je l'ai laissé reposer dans le bios il commence a une température de 45°C et monte progressivement jusqu'à 100°C
Vous devez être connecté pour voir les pièces jointes.

Je vais essayer le clearCMOS, je vais même changer la pile.
 

Ruddy94

Nouveau membre
Bon si au démarrage il est à 100° on peut penser à un soucis de sonde car normalement même sans ventirad on ne peut pas atteindre cette température.

Quand tu vas relever la température dans le bios on te marque 100° aussi ?

Je commencerai par faire un ClearCMOS et voir comment ça se comporte.
Le clear CMOS et changement de pile n'a rien changé
 

dedzix

Grand Maître
Si en mettant le bios à jour ça ne suffit pas je pense qu'il va falloir songer à remplacer la carte mère :/
 

Ruddy94

Nouveau membre
Si en mettant le bios à jour ça ne suffit pas je pense qu'il va falloir songer à remplacer la carte mère :/

Je viens de démonter remonter le ventirad (action que j'ai faites une 20aines de fois) mais je ne sait par quelle magie c'est résolu :unsure:
Vous devez être connecté pour voir les pièces jointes.
 

dedzix

Grand Maître
ça a du faire bouger la sonde ^^

par contre 71° c'est un peu haut si tu es juste en idle.
 

dedzix

Grand Maître
Je viens de vérifier et 71° correspond au TCASE de ton processeur. Cela signifie que c'est la température maximale de fonctionnement prévue par Intel avat qu'il ne throttle !

C'est trop chaud
 
U

User_1505931

Invité
Un refroidissement CPU?
Si, c'est l'intel d'origine avec leur pâte de conduction pourrie?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 245
Messages
6 720 832
Membres
1 586 646
Dernier membre
Testeur9786
Partager cette page
Haut