Résolu Problème température fx-6300

Klakete

Nouveau membre
#1
Bonjour à tous,

Je me tourne vers vous car je ne trouve pas de topic similaire à mon souci.

J'ai fais un OC très simpliste de mon amd fx 6300 en modifiant seulement le ratio et le fsb sans toucher au voltage pour arriver à 4,41 Ghz. Le petit gain de performance est au rendez-vous tout en restant plutôt stable.
https://www.dropbox.com/s/jbsfe14lcs8lz1b/MIT.jpg?dl=0

Je fais pas mal de gaming et je surveille en permanence mes températures en jeu avec MSI Afterburner et Speedfan.
Voilà mon pb, j'ai 2 températures (Core et Temp3°) qui m'intrigue. Temp3 a constamment 15°C de plus que Core que se soit au repos ou en charge.
Je ne sais donc pas à laquelle je dois me fier pour ne pas endommager mon CPU car Temp3 peut monter jusqu’à 71°C max en jeu...
Ce qui est encore plus bizarre c'est qu’après une sortie de veille Temp3 devient égal à Core. :??:

Voici quelques Screen.

Temp et graph en démarrage normal du pc :
https://www.dropbox.com/s/fdkt73zasiz6w2q/temp-au-demarrage.JPG?dl=0
https://www.dropbox.com/s/uoq3vnmseeultaw/graph-au-demarrage.JPG?dl=0

Temp et graph en sortie de veille :
https://www.dropbox.com/s/7ceh18mmk66toie/temp-apres-veille.JPG?dl=0
https://www.dropbox.com/s/9d6qwfmmx021p6w/graph-apres-veille.JPG?dl=0

Temp du Bios :
https://www.dropbox.com/s/y8gaad3amrs0t5j/PCHealthStatus.jpg?dl=0


Laquelle de ces 2 températures est la vraie pour le CPU d'après vous ?
Avez-vous un conseil à me donner concernant mon OC car je suis un débutant en OC ?

Merci d'avance ! :)

Ma config :
CPU
AMD FX-6300
Vishera 32nm Technology
RAM
16.0 Go Dual-Channel DDR3 @ 839MHz (11-11-11-28)
Carte mère
Gigabyte Technology Co. Ltd. GA-78LMT-USB3 R2 (Socket M2)
Carte graphique
2047MB NVIDIA GeForce GTX 1050 (MSI)
 

PriceTF141

Modo hardware RGB
#2
12° au repos :ouch:

il fait 12° chez toi ou la sonde déconne ?
 

PriceTF141

Modo hardware RGB
#3
utilise plutot hwmonitor ta la temp sur chaque core

après 70° en load c'est pas enorme
 

Klakete

Nouveau membre
#4
Oui je suis au Québec et mon pc est par la fenêtre... lol

Non serieux j'ai juste un ventirad Cooler Master Hyper TX3 EVO et il fait 22°C dans la pièce donc ce serait la température de Core qui est erronée ?

dans hwmonitor le cpu est à 14°C ...
 

PriceTF141

Modo hardware RGB
#5
c'est forcement erroné

la température du cpu ne peut pas descendre en dessous de la température ambiante

donc si tu as 14° c'est que ca déconne
 

philou21850

Grand Maître
#6
Oui, les sondes compte 10° de moins sur certains!!
Moi, j'ai aussi ce problème c'est classique tu compte +10°.
Ce qui m'inquiète ce sont les tensions 12V, 5V, 3.3V.
Repasse tes réglages Bios en défaut et fait un petit OCCT en power supply de 30 minutes, en vérifiant avec HWMonitor les T° et Tensions, si ton alimentation est pourris tu ne pourras avoir un truc stable.
FORCEMENT, commençons par le commencement;)
Et c'est que tu la dedans, une HEDEN:LOL::ROFLMAO:
 

Klakete

Nouveau membre
#7
Ok merci pour les températures c'est plus clair maintenant ! :)

Pour les tensions , elles sont trop hautes ? basses ? Ça peut endommager les composants ?

Ça pourrait peut être expliquer les problèmes de lag que j'ai parfois en jeu (0 fps pendant 2 secondes).
Avant j'avais souvent un problème de plantage de la CG qui se coupait et n'envoyait plus de signal à l'écran mais le pc restait allumé.

Puis j'ai réglé ce pb avec MSI Afterburner en forçant la tension constante de la CG.

Je fais le test et vous tiens au jus !
 
Dernière édition:

Klakete

Nouveau membre
#8
Je pense que tu ne t'es pas trompé Philou21858, mon alim ( ou la CG) doit être en train de rendre l'âme. J'ai fait un premier test avec le cpu oc et la CG à coupé au bout de 10min.

Ensuite j'ai refait un test cpu stock et cpu oc et là pas de coupure de la CG mais toujours des fps qui font les montagnes russes !

Voici les resultats pck je m'y connais pas trop en OCCT mais à voir les courbes c'est pas bon signe....

CPU stock à gauche et OC à droite :
https://www.dropbox.com/sh/g0m4l8lwi673imc/AACBKMN0xFDdbflxe71e5H_Fa?dl=0

P.S : J'ai acheté mon PC d'occasion et malgré que j'ai bien prevenu ce c** de vendeur de bien emballer le PC, il l'a mis dans le carton du boitier... Pas du tout adapté car le poids du pc monté avec les composants pèse au moins 4 fois plus lourd que le boitier seul. Du coup j'ai reçu le pc avec un bon poc dans le coin arrière en haut du pc ( où il y a l'alim), le DDR et la CG décalé ! :mad:
 

steelheart

Grand Maître
#9
commence par te faire prêter une alimentation si c'est possible.

par contre j'ai pas vu les graphs de la température CPU (idem pour les graphs pour le 12V,5V et 3.3V)

c'est quoi ton alimentation au fait ?
 
Dernière édition:

philou21850

Grand Maître
#10

philou21850

Grand Maître
#12
:pfff:
Très mauvais choix!
J'avais dit HEDEN, j'aurai presque préféré :ouimaitre:
je te propose une LDLC 520W ou =
Une Seasonic qui durera 5 ans c'est cool mieux que foutre l'argent par la fenêtre.;)
 

Fichiers joints

Dernière édition:

Klakete

Nouveau membre
#13
Oui je viens de voir que c'est une marque merdique et dangereuse !
Je vais changer l'alim rapidement pour ne pas flinguer mon pc.
Merci du conseil.
Que pensez vous de cette alim ? Est elle adaptée à du gaming ?
https://www.ldlc.com/fiche/PB00241440.html
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Grar77
  • marchavaillaz
  • Boorrée
Derniers messages publiés
Statistiques globales
Discussions
863 933
Messages
8 042 281
Membres
1 574 439
Dernier membre
Abdoul razak
Partager cette page
Haut