Processeur qui ne marche plus

SlayerNuts

Nouveau membre
#1
Bonjour,
J'ai acheter un processeur AMD Ryzen 5 2600 et je l'ai installé, au moment de l'allumer le pc s'allume mais il y a un message du type "error fan" ou quelque chose du genre, ducoup j'ai compris que j'avais pas branché le ventirad, le pc s'est éteind, je me suis dit qu'il s'est éteint tout seul car il avait remarqué qu'il y avait un problème(une sorte de sécurité) . Au moment de le ralumer, plus rien ne se passe. J'ai changé la pâte thermique et j'ai évidemment enlever le processeur et le ventirad puis remis mais toujours rien... (j'ai laissé refroidir le processeur évidemment mais toujours rien...). Le processeur ne parrait pas abîmer. Savez vous si j'ai une chance de rallumer mon pc un jour ?
Merci de vos réponses
 

dedzix

Grand Maître
#2
Hello, si le pc a pas eu le temps de vraiment démarrer le processeur n'a pas pu chauffer donc pour moi il est intact. A mon avis c'est ta carte mère qui s'est mise en sécurité il faut faire un petit clear cmos
 
Dernière édition:

SlayerNuts

Nouveau membre
#3
Hello, si le pc a pas eu le temps de vraiment démarrer le processeur n'a pas pu chauffer donc pour moi il est intact. A mon avis c'est ta carte mère qui s'est mise en sécurité il faut faire un petit clear cmos
Sais tu comment je peux faire un clear cmos ?
 

svoglimacci

Grand Maître
#4
Salut :)
Tu peux
- ouvrir ta tour,
- repérer la petite pile ronde,
- éteindre l'alimentation, la débrancher,
- enlever la pile (il y a un clip),
- appuyer environ 20 secondes sur le bouton d'allumage de ton pc
- remettre la pile
- rebrancher l'alim
- rallumer l'alim
- démarrer ton ordi
- prier ;)
Il y a aussi une autre méthode avec un jump mais c'est casse pieds si tu n'as pas ce qu'il faut sous la main.
 

SlayerNuts

Nouveau membre
#5
Salut :)
Tu peux
- ouvrir ta tour,
- repérer la petite pile ronde,
- éteindre l'alimentation, la débrancher,
- enlever la pile (il y a un clip),
- appuyer environ 20 secondes sur le bouton d'allumage de ton pc
- remettre la pile
- rebrancher l'alim
- rallumer l'alim
- démarrer ton ordi
- prier ;)
Il y a aussi une autre méthode avec un jump mais c'est casse pieds si tu n'as pas ce qu'il faut sous la main.
Merci pour votre aide. Je pense que mon processeur est mort, j'ai fait la technique avec la pile ronde et rien ne se passe et j'ai fait la technique de la vidéo de Top Achat avec un tournevis mais rien ne ce passe non plus.
Merci pour votre aide, je vais renvoyer mon processeur et vous tenir au courant.
 

svoglimacci

Grand Maître
#6
Comme le dit @dedzix, ça n'a pas eu le temps de chauffer mais pourquoi ne pas changer si il y a garantie :)
Tiens nous au courant c'est cool :)
 

SlayerNuts

Nouveau membre
#7
Bon bah je vous donne des nouvelles seulement maintenant... J'ai renvoyé processeur ça ne marchais toujours pas, carte mère ça ne marchais toujours pas, j'ai racheté une alimentation, elle était défectueuse, j'ai reçu l'alimentation le pc s'est allumé 3 fois (je n'avais malheureusement pas mis d'écran pour voir si il y avait un message d'erreur) et puis maintenant plus rien😭 je suis désespéré actuellement, il doit y avoir un court circuit dans le carte graphique ou dans mes disques dur qui fait que ça pète à chaque fois mon alimentation / ma carte mère. Je pense aller chez un informaticien pour régler tout ça car ça commence à devenir trop compliqué pour moi... 😭
Merci pour votre aide
 

svoglimacci

Grand Maître
#8
Tiens nous au courant, ton cas est... intéressant, quoique désespérant. Bon courage !
 

BarbiePC

Vidéo Babe, Helper
#9
Bonjour,
Quel est le modèle de l'alimentation ?
 

thomade54

Expert
#10
Ton alimentation ne serait pas une Corsair VS par hasard ?
:D
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • jaaferbourwis
  • juanjuliogabriel
  • hom2ver
Derniers messages publiés
Statistiques globales
Discussions
864 975
Messages
8 053 743
Membres
1 575 459
Dernier membre
Angèle dd
Partager cette page
Haut