question carte graphique ATI Radeon 9800 Pro

NiahBoumPof is back

Grand Maître
#21
a ben moi c mazrrant le ventilo je le trouve bruyant si jamais ce n'est pas dans le 1e quart
 

LoneStar

Grand Maître
#22
au mini ma aurora 350w est l'element le plus "bruyant" ^^
 

NiahBoumPof is back

Grand Maître
#23
nan j'ai le cga silencer au dessus moi :)
apres je pense que c'est l'alim en effet

mais sinon si l'alim s'emballe parce qu'elle monte en T° alors oui c'est l'alim la plus bruyante et de loin
 

LoneStar

Grand Maître
#24
moi elle reste au mini [:miam]
 

NiahBoumPof is back

Grand Maître
#25
ben pas sous FAH ni les jeux :/
(euh t'avais pas decollé la hermoresistance ? moi faut que je le fasse alors)
 

LoneStar

Grand Maître
#26
nan elle est collée [:spamafote] j 'ai juste retiré la grille c'ets bizard mais ça me plait :D

la différence entre les 98000 128 et 256 bits c'est la forme les chips ram ?
 

NiahBoumPof is back

Grand Maître
#27
t'as retiré la grille ?! laquelle ?
sinon pour les 9800 en effet: les 128bits c'est rectangulaire et les 256 c'est carré :)
fait comme moi: va chez golden gate. en plus avec de la chance ils auront recuperé des vga silencer (10€ chez eux je crois) moi y'en avait plus j'ai du aller chez le grand ouf (15€) c'etait le 2e moins cher
 

LoneStar

Grand Maître
#28
la grille du 12cm ç change quasiment rien

c'est pas pour moi la 9800 je sais pas si il voudra du refroidisseur en +
j'avais prévu golden gate :merci:
 

NiahBoumPof is back

Grand Maître
#29
rhaaa tu pourrais pas remettre ta config pc hein :o ta blague elle est plus marrante :o
 

LoneStar

Grand Maître
#30
[:lol2]
c'est trop long [:dawa]
ok ok
 

NiahBoumPof is back

Grand Maître
#31
toi tu mets ta 9800Pro dans ta 2e becanne ?!
 

LoneStar

Grand Maître
#32
pour l'instant si je la met dans l'autre boitier ça va etre trop chaud
les performancesdes 2 me conviennent pour les jeux tout en restant orienté silence
 

deg-tcd

Grand Maître
#33
J'ai retiré la grille parceque dans mon boitier noname débile c'est juste pour monter le sp97, le rad à 1mm de la grille, je gagne 3mm sans. Un de ces jours j'acheterais une tour Antec...

edit: ça ne change pas grand chose avec ou sans grille, peut etre un peu plus de souffle avec (c'est pour ça que je n'en met nulle part)
 

yoyo27

Nouveau membre
#34
[citation=119988,0,18][nom]deg-tcd a écrit[/nom]ah ok, dans ce cas le mieux ne serait pas des alims redondantes (même si plus cheres?)

enfin une bonne 450\480 Tagan\Fortron ou autre irait bien pour ta config Yoyo27...

j'ai une Fortron 400, pas à me plaindre. :)[/citation]


je viens d'acheter et de brancher une alim tagan TG 480W et le pb persiste.
Pire, quand je remet mon ancien carte graphique, et que je lance la lecture d'un dvd et d'un cd audio en mm tps, ça se met à planter alors qu'avant ça ne plantait jamais.
Je comprends plus rien.

Est-ce que cela viendrait de la chaleur à l'intérieur du pc ?
J'ai pourtant également acheté un ventilo pour boitier que j'ai mis à l'avant du boitier pour créer un courant d'air avec les 2 situés à l'arriere.

j'ai mm ouvert mon boitier et placer un brasseur d'air devant la carte mère. mm résultat.
De plus, je trouve que l'alim tagan chauffe bcp et a augmenté la T° d'1 ou 2 degrés par rapport à l'ancienne.

En fait, j'ai l'impression que le reboot est systématique quand je lance à la fois le graveur de cd et le lecteur dvd

Je ne sais plus trop quoi faire.
avez des suggestions, svp
merci
 

Chris28

Grand Maître
#35
[citation=120118,0,34][nom]yoyo27 a écrit[/nom]je viens d'acheter et de brancher une alim tagan TG 480W et le pb persiste.
Pire, quand je remet mon ancien carte graphique, et que je lance la lecture d'un dvd et d'un cd audio en mm tps, ça se met à planter alors qu'avant ça ne plantait jamais.
Je comprends plus rien.

Est-ce que cela viendrait de la chaleur à l'intérieur du pc ?
J'ai pourtant également acheté un ventilo pour boitier que j'ai mis à l'avant du boitier pour créer un courant d'air avec les 2 situés à l'arriere.

j'ai mm ouvert mon boitier et placer un brasseur d'air devant la carte mère. mm résultat.
De plus, je trouve que l'alim tagan chauffe bcp et a augmenté la T° d'1 ou 2 degrés par rapport à l'ancienne.

En fait, j'ai l'impression que le reboot est systématique quand je lance à la fois le graveur de cd et le lecteur dvd

Je ne sais plus trop quoi faire.
avez des suggestions, svp
merci[/citation]

Conflit de drivers entre ati et nvidia ?
 

yoyo27

Nouveau membre
#36
[citation=120119,0,35][nom]chris28 a écrit[/nom]Conflit de drivers entre ati et nvidia ?[/citation]

quand j'ai reçu ma cg ati, j'ai du réinstallé mon système car j'avais effectivement un pb de drivers avec l'ancienne nvidia
donc je ne pense pas que le pb de reboot avec ma carte ati vienne de là

par contre, quand ça plante quand je remets mon ancienne carte, c ptet possible que cela vienne de ce que tu dis

Quelle solution ? Je rends mon ati 9800 Pro et je prends une carte graphique ss prise molex ?
 

Chris28

Grand Maître
#37
Bah avant de changer de carte, il faut désinstaller ses drivers.

Ensuite tu mets ta "nouvelle" carte, et tu installes ses drivers.

PS : Par rapport a tes T°, tu nous as pas dis, si celles indiquées dans le bios etaient identiques a celles fournies par AIDA !

PS² : Au fait, la mise a jour du bios ?
 

yoyo27

Nouveau membre
#38
[citation=120123,0,37][nom]chris28 a écrit[/nom]Bah avant de changer de carte, il faut désinstaller ses drivers.

Ensuite tu mets ta "nouvelle" carte, et tu installes ses drivers.

PS : Par rapport a tes T°, tu nous as pas dis, si celles indiquées dans le bios etaient identiques a celles fournies par AIDA !

PS² : Au fait, la mise a jour du bios ?[/citation]


PS : Par rapport a tes T°, tu nous as pas dis, si celles indiquées dans le bios etaient identiques a celles fournies par AIDA !

=> elles sont différentes
CPU0 : 48°C
CPU1 : 51°C
avec le brasseur d'air en face carte mère

CPU0 : 51°C
CPU1 : 54°C
avec boitier fermé

Est-ce une T° normale ou trop élévé ?

PS² : Au fait, la mise a jour du bios ?

=> pas encore fait, j'ai d'abord voulu changer l'alim et voir si le pb venait de là. je vais le faire.

Ce que je remarque, c que le plantage est systématique quand je lance le graveur et le lecteur dvd en mm temps
merci pour ton aide en tt cad, c sympa
 

Chris28

Grand Maître
#39
1 - Les T° indiquées dans ton bios sont correctes, normales quoi :D

2 - La mise a jour du bios est souvent recommandée si l'on constate des pbs. (enfin, dans l'autre sens : Si ok1 pb, on touche a rien :D )

3 - Tu peux dire comment sont installés ton graveur et ton DVD ? Maitre/esclave, IDE1 / IDE2 ? ....

4 - Les drivers de ta carte mere sont installés ?
 

yoyo27

Nouveau membre
#40
[citation=120130,0,39][nom]chris28 a écrit[/nom]1 - Les T° indiquées dans ton bios sont correctes, normales quoi :D

2 - La mise a jour du bios est souvent recommandée si l'on constate des pbs. (enfin, dans l'autre sens : Si ok1 pb, on touche a rien :D )

3 - Tu peux dire comment sont installés ton graveur et ton DVD ? Maitre/esclave, IDE1 / IDE2 ? ....

4 - Les drivers de ta carte mere sont installés ?[/citation]


3 - Tu peux dire comment sont installés ton graveur et ton DVD ? Maitre/esclave, IDE1 / IDE2 ? ....

Maitre/esclave

4 - Les drivers de ta carte mere sont installés ?[/

=> je pense pas l'avoir refait lors de ma réinstall de ma carte graphique. GOOD IDEA !!!!!!!!!!

Sinon, j'ai essayé de flasher le bios, j'ai eu ce message "Your motherboard is down. you can thank chris28 from forum presence pc"
je déconne, j'ai eu celui là "Cannot flash if Memory Managers (eg HIMEM) presents"

 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • drul
    Obscur pro du hardware
Membres en ligne
  • longaripa
  • Maleco
  • drul
Derniers messages publiés
Statistiques globales
Discussions
845 004
Messages
7 567 658
Membres
1 583 007
Dernier membre
Foxy1820
Partager cette page
Haut