Soucis de RAM bloqué en 2133

  • Auteur de la discussion Sianur02
  • Date de début

thomade54

Grand Maître
#21
Tu ne peux pas régler la fréquence si tu es dans un des modes "auto" (et le profil XMP en fait partie)
Normalement quelque part tu peux mettre tous les preset en "manual" et seulement après modifier les fréquences. Perso c'est comme ça que j'ai pu désactiver l'OC profile
 

Sianur02

Expert
#22
Dans click bios je pouvais modifier les fréquences ect des profils xmp .
 

_Othy_

Helper
#23
dans le menu OC, ne change que en Enable le profil A-XMP
A-XMP [Disabled]
Please enable A-XMP or select a profile of memory module for overclocking the memory.
 

Sianur02

Expert
#24
Ok je fais sa en rentrant
 

voodoospirit

Expert
#25
@voodoospirit pour le moment on laisse tomber l'OC !
il faut deja que ca fonctionne correctement en fonctionnement normal

donc recupere CPU-Z et donne les screen CPU et memoire stp
l'overclock CPU etaient purement indicatif, car la frequence de RAM augmenté a servit a aider le CPU.et j'ai oublié de quoter, je répondais au message sur la montée des frequences de ram qui servaient a rien.

hmm?, le fonctionnement normal des barettes, c est 2133 donc tout ce qui est au dessus c est de l'overclock ( profil XMP en fait partie, eXtreme Memory Profile) et toute carte mere a un manuel ou c est generalement bien expliqué.......( sur le site web sinon en telechargement PDF), sur le mien bien que j'en ai pas eu besoin, y a 1 pages dédié au ram overclockées.
 

Sianur02

Expert
#26
Merci de ta contribution, après mes références sont bien des 3000mhz mais brider a 2133mhz ...

Après si vraiment aucun gain , sa fou quand même les boules d'avoir payer le prix pour 3000 et avoir juste 2133 . Je vais re regarder le manuel MSI .mais d'après la site elle était bien adapter .
 

_Othy_

Helper
#27
si tu met A-XMP en enabled, elles tourneront a leur profile optimal, pas au dessus , pas en dessous
 

philou21850

Grand Maître
#28
3000 et avoir juste 2133 . Je vais re regarder le manuel MSI .mais d'après la site elle était bien adapter .
Non dans le nouveau Bios il faut aller dans overclock puis sur A-XMP profil 1 ou 2 sauvegarder et redémarrer le pc ou " F10 + yes".
 

Sianur02

Expert
#29
D'accord je vais tenter sa en redémarrant alors
 

_Othy_

Helper
#32
c'est juste ca que tu dois mettre en activé :
1588614252650.png
 

Sianur02

Expert
#33
Je sais mais il m'est impossible de le modifier ...
 

_Othy_

Helper
#35
pour le A-XMP, je penche pour un problème de compatibilité.
j'ai vue dans des post qu'elles etaient plustot Intel (gtzr)
et ne sont pas listées sur le site gskill
il t'aurait fallut des gtzrx (amd)
 

Sianur02

Expert
#36
D'accord es c'est pour sa aussi qu'il réserver 8go et du coup je tourne qu'avec 8?

Le pire c'est que pour les réf je me suis fier a LDLC...
 

Sianur02

Expert
#38
oui sans soucis ^^ mais quand je joue il es as 100% d'utilisation de la ram
 

_Othy_

Helper
#39
certains jeux comme battlefield ou fortnite tirent beaucoups sur le cpu
c'est l'un des deux ?
 

Sianur02

Expert
#40
Non lol je joue essentiellement à wow bfa et asseto corsa en triple screen
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • drul
    Obscur pro du hardware
  • vince1053
    Modérateur
  • LeeLarant
    Speedy Configales, le plus rapide de tout TH
  • MagicVitalic
    Modérateur
  • PriceTF141
    Modo hardware RGB
Membres en ligne
  • longaripa
  • drul
  • encmien
  • Splifo
  • vince1053
  • LeeLarant
  • Kryptononfurie
  • brimballe
  • Saterjee
  • MagicVitalic
  • PriceTF141
  • _Othy_
  • migau
Derniers messages publiés
Statistiques globales
Discussions
869 801
Messages
8 113 166
Membres
1 580 347
Dernier membre
Splifo
Partager cette page
Haut