SP1 Windows XP : pb idiots

pocke

Expert
#1
Yop

J'avais installé le SP1 d'xp fut un temps, j'avais eu des soucis, jme suis dit je reinstal le XP de base...
Hier j'ai du reinstaller XP pour divers pb, et j'ai pris un autre cd d'install avec le SP1 d'integrer.
J'ai constaté 2 soucis qui m'étaient déjà arrivés précédament.

1-Le code d'enregistrement d'un application (stopzilla) ne passe plus lorsque le SP1 est installé, donc la version reste limité a 15 jours (embetant)
2-Lorsque je click sur un lien dans IE qui ouvre une autre fenetre IE, dans la barre d'adresse j'ai une adresse avec une DLL, et la page ne s'affiche JAMAIS, idem si je click sur un lien et je fait "ouvrir dans une nouvelle fenetre"

Si vous deja eu ce pb dites moi si c possible de les resoudres...
Thx
 

Fleau

Habitué
#2
[citation=4482,1][nom]pocke a écrit[/nom]Yop

J'avais installé le SP1 d'xp fut un temps, j'avais eu des soucis, jme suis dit je reinstal le XP de base...
Hier j'ai du reinstaller XP pour divers pb, et j'ai pris un autre cd d'install avec le SP1 d'integrer.
J'ai constaté 2 soucis qui m'étaient déjà arrivés précédament.

1-Le code d'enregistrement d'un application (stopzilla) ne passe plus lorsque le SP1 est installé, donc la version reste limité a 15 jours (embetant)
2-Lorsque je click sur un lien dans IE qui ouvre une autre fenetre IE, dans la barre d'adresse j'ai une adresse avec une DLL, et la page ne s'affiche JAMAIS, idem si je click sur un lien et je fait "ouvrir dans une nouvelle fenetre"

Si vous deja eu ce pb dites moi si c possible de les resoudres...
Thx
[/citation]

Y a des cumulative updates sorties ie 6.0 essaie de les telecharger.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Aucun membre en ligne actuellement.
Derniers messages publiés
Statistiques globales
Discussions
869 234
Messages
8 106 047
Membres
1 579 765
Dernier membre
Alison Hairion
Partager cette page
Haut