Résolu suite à une coupure de courant je n'ai plus de son ?

sypqys

Expert
#1
Bonjour,

ScreenWings_3MgDdenc9v.png
ils m'affichent écran n°2 "HP" ... mais pas de son ...

Pourquoi ? Comment y remédier ?


Merci !
 

sypqys

Expert
#2
Meilleure réponse
c'est résolu ! en réinstallant pilotes via le site MSI (constructeur de la CM).
 

sypqys

Expert
#3
A chaque coupure de jus, j'ai ce problème récurrent...
Une solution ?
 

AccroPC2

Fou du PC
Staff
#4
Acheter un onduleur ? :D
Blague à part, ça peut éviter d'endommager définitivement ta machine.
 

sypqys

Expert
#5
Acheter un onduleur ? :D
Blague à part, ça peut éviter d'endommager définitivement ta machine.
j'y pensais plus sérieusement, mais "on-line" ou "off-line" ? J'en ai déjà un dans la chambre ou il y a le NAS et la box... Donc dois-je investir dans un second pour le salon ? si oui, lequel ? Un sur Leboncoin fera-t-il l'affaire ?

le mien actuel (chambre)
71xFrKYCE1L._AC_SL1500_.jpg
 

AccroPC2

Fou du PC
Staff
#6
Assurément "on-line". Je vois mal comment tu pourrais tirer une prise du salon à la chambre donc j'imagine que l'achat d'un second onduleur est indispensable. Pour la puissance, il faut voir qu'est-ce que tu vas brancher dessus et combien de temps tu veux qu'il encaisse ( sans oublier le budget qui va forcément limité sinon on te fout une remorque avec la citerne de gazole au fond du jardin :D )
 

sypqys

Expert
#7
je comprends bien, merci.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Nicolas3366
Derniers messages publiés
Statistiques globales
Discussions
838 178
Messages
7 494 120
Membres
1 583 331
Dernier membre
red flag
Partager cette page
Haut