Résolu Ventillo vrm Asus Z490 e-gaming fonctionne pas...

RyuXtrem

Expert
#1
Bonsoir,

Comme le dit le titre le ventillo pour la vrm ne fonctionne pas alors qu'il est brancher à la bonne place etc... avez-vous une idée pour le faire fonctionner ?

Merci.
 

jeanmay022

Modo hardware OC
Staff
#2
Meilleure réponse
Salut,

Ton ventilo ne serait pas du genre 0 décibel...?
As tu testé lors d'un bench style OCCT pour mettre tes VRMs en charge et voir si le ventilo ne se déclenche qu'à partir d'une certaine température...§
 

RyuXtrem

Expert
#3
Salut,

Ton ventilo ne serait pas du genre 0 décibel...?
As tu testé lors d'un bench style OCCT pour mettre tes VRMs en charge et voir si le ventilo ne se déclenche qu'à partir d'une certaine température...§
Hello !

J'en sais absolument rien et de plus ce n'est pas spécifier dans le manuel ^^
Je sais pas utiliser occt...
 

RyuXtrem

Expert
#4
Salut,

Ton ventilo ne serait pas du genre 0 décibel...?
As tu testé lors d'un bench style OCCT pour mettre tes VRMs en charge et voir si le ventilo ne se déclenche qu'à partir d'une certaine température...§
J'ai testé OCCT et effectivement c'est un ventillo qui s'active à une certaine température.

Merci
 

jeanmay022

Modo hardware OC
Staff
#5
Bon nickel !!
Enjoy...
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • mykhi
    Force Modéra-Bleue
  • PriceTF141
    Modo hardware RGB
Membres en ligne
  • mykhi
  • PriceTF141
  • SergioVE
Derniers messages publiés
Statistiques globales
Discussions
870 416
Messages
7 823 655
Membres
1 582 336
Dernier membre
IDEACA Centrafrique
Partager cette page
Haut