question carte graphique ATI Radeon 9800 Pro

yoyo27

Nouveau membre
#41
je suis vraiment une buse, j'ai tout réinstallé sauf les drivers de la carte mère !!! J'espère que c'est ça !!!
En tout cas, ça sent bon AGP Driver et IDE Bus Master.
Quelle buse, quelle buse !!!!!!!
 
#42
[citation=119944,0,11][nom]chris28 a écrit[/nom]Pour la D7 de boot, il faut charger le minimum au demarrage.

Qd tu bootes sur la D7, appuie sur F5 pour passer les gestionnaires memoires et autres.

ps : tu risques d'avoir le claver en qwerty, mais j'pense que tu pourras y arriver.

ps² : La maj du bios, s'il ne corrige pas ton pb de T°, elle doit surement en corriger d'autres et/ou apporter differentes ameliorations.[/citation]

^^
 

yoyo27

Nouveau membre
#43
[citation=120143,40,3][nom]chris28 a écrit[/nom]^^[/citation]

Qd tu bootes sur la D7, appuie sur F5 pour passer les gestionnaires memoires et autres.

=> j'ai appuyé sur F5 mais je peux tj pas mettre à jour le bios
et ça retoote toujours.
Juste après le reboot, j'ai regardé la T° des procs l'un était à 60°C sur le bios, c'est sûrement du à ça mais comment les refroidir (j'ai un ventilo dessus et 3 dans le boitier et surtout quand je met un gros brasseur d'air devant ça fait pareil. Bizarre !!)

Ca fout les nerfs surtout que ça tournait bien sans pb avant que je change la carte graphique.
Là je pense aussi que l'alim ajoute de la chaleur mais j'ai cru comprendre que pour une config bi-proc c mieux d'avoir une alim de + de 450W.
grrrrrr
 
#44
[citation=120006,0,22][nom]LoneStar a écrit[/nom]au mini ma aurora 350w est l'element le plus "bruyant" ^^[/citation]

Je viens de comprendre que ton image associée était en fait une photo de la grille de l'Aurora [:emmanuel chain]
 

Staff en ligne

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
862 910
Messages
8 030 413
Membres
1 573 432
Dernier membre
Οrion
Haut