Résolu Activer la decouverte de reseau sous seven

pierrejimny43

Nouveau membre
#1
Bonjour a tous j'ai trois ordi : le principal sous seven (Nb: avant sous vista ça fonctionner) une livebox mini un switch netgear puis deux ordi sous xp sp3, le probleme sous seven quand je clique sur activer la decouverte du reseau la selection revient sur desativer & je n'arrive pas a trouver pourquoi, j'ai essayer de desactiver l'anti virus &/ou le pare feu rien n'y fait, si quelqu'un a une solution je prends volontier ! MERCI
 

Eldarium

Modo d'Inde Rond
Staff
#2
J'ai en effet le même soucis mais pas réussis à trouver pourquoi, que le réseau soit considéré comme public ou privé :/
 

pierrejimny43

Nouveau membre
#3
Bonjour surtout que c'est une mise a jour de vista donc les parametres etaient bons, j'ai essayer l'aide microsoft ça ne ma pas apporter grand chose si ce n'est une adresse internet ou il n'y a pas seven !
 

dadafu

Expert
#4
Meilleure réponse
Exactement le même problème, quelqu'un a touvé la solution ?!

trouvé : La découverte de réseau requiert que les services
"Client DNS", "Publication des ressources de découverte de fonctions", "Découverte SSDP" et "Hôte de périphérique UPnP" soient démarrés.

fait windows+r, tape services.msc et met les 4 services du dessus en auto et démarre les.
 
G

Guest

Invité
#5


super merci !!!!
 

C-gamer

Nouveau membre
#6


Buddy thx so much. J'ai galéré pendant très longtemps!!
 

dadafu

Expert
#7
De rien hehe ça me fait plaisir
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • AccroPC2
    Fou du PC
Membres en ligne
  • AccroPC2
  • Misterybean
Derniers messages publiés
Statistiques globales
Discussions
866 512
Messages
7 797 295
Membres
1 582 331
Dernier membre
IDEACA Centrafrique
Partager cette page
Haut