Résolu Certaines app ne s'ouvre pas au démarrage ?

  • Auteur de la discussion sypqys
  • Date de début

sypqys

Expert
Bonjour,


J'ai juste désactivé le SMB 1 via PowerShell... pour l'accès au NAS, SMB v. 1 pas "secure"...
Et au redémarrage, il manque le centre de sécurité Windows defender, etc.
beaucoup d'appli ne se sont pas ouvertes et certaines oui mais icône pas visible dans la barre des tâches...
Comment faire alors que je pars sur un OS neuf ?
Comment savoir d'où ça provient ?


Merci !!
 

SergioVE

Tout à faire car rien n'est fait.
Y a des applis qui lancent un service, elles n'apparaissent donc pas dans la barre des tâches.
 

sypqys

Expert
Non je parle de logiciels qui sont sensés démarrer avec Win.
c'est tout.

C'est anormal, ça le fait pas à tous les démarrages, mais bon, déjà ça commence à buguer... Sans raison apparente...
 

magellan

Modérâleur
Staff
Meilleure réponse
Non je parle de logiciels qui sont sensés démarrer avec Win.
c'est tout.

C'est anormal, ça le fait pas à tous les démarrages, mais bon, déjà ça commence à buguer... Sans raison apparente...
Il y a forcément une raison. Celle que je vois? Un antivirus/outil spécifique qui désactive les programmes

A partir de ce constat
- Gestionnaire de tâches
- Voir la partie "démarrage" pour contrôler que les programmes auxquels tu fais références sont dedans.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Derniers messages publiés
Statistiques globales
Discussions
730 221
Messages
6 720 151
Membres
1 586 593
Dernier membre
NexaSlimy
Partager cette page
Haut